<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164155066-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-164155066-1');
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Le pont de Sandy-Ground fermé pendant quatre nuits du 19 au 22 octobre - Faxinfo</title>
<link rel="shortcut icon" href="https://www.faxinfo.fr/wp-content/uploads/2015/05/0123-fav.jpg"/>	
<!-- <link rel="stylesheet" href="https://www.faxinfo.fr/wp-content/themes/kami/style.css"> -->
<style>.pave_pub{
margin-top: 15px;
}</style>
<link rel="pingback" href="https://www.faxinfo.fr/xmlrpc.php">
<!-- PVC Template -->
<script type="text/template" id="pvc-stats-view-template">
<i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> 
<%= total_view %> total views	<% if ( today_view > 0 ) { %>
<span class="views_today">,  <%= today_view %> views today</span>
<% } %>
</span>
</script>
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="fr" href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/" />
<link rel="alternate" hreflang="en" href="https://www.faxinfo.fr/en/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/" />
<link rel="alternate" hreflang="es" href="https://www.faxinfo.fr/es/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/" />
<link rel="alternate" hreflang="nl" href="https://www.faxinfo.fr/nl/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/" />
<link rel="alternate" hreflang="it" href="https://www.faxinfo.fr/it/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/" />
<!-- 
Powered by Orbisius CyberStore: Start selling your digital products (e-books, music, reports) within minutes!
URL: http://orbisius.com/products/wordpress-plugins/orbisius-cyberstore/
-->
<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le pont de Sandy-Ground fermé pendant quatre nuits du 19 au 22 octobre - Faxinfo" />
<meta property="og:description" content="La collectivité de Saint-Martin informe le public de la fermeture temporaire du pont de Sandy-Ground, entre 20h et 4 heures du matin du lundi 19 au jeudi 22 octobre 2020. Ces quatre nuits de travaux permettront à l’entreprise SOGETRAS en charge du chantier de réfection de l’ouvrage de procéder aux essais de levage sur la structure. La circulation routière sera fermée pendant les essais techniques. La Police territoriale est chargée de l’application de l’arrêté territorial en vigueur. 00" />
<meta property="og:url" content="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/" />
<meta property="og:site_name" content="Faxinfo" />
<meta property="article:publisher" content="https://www.facebook.com/faxinfo/" />
<meta property="article:published_time" content="2020-10-19T10:00:13+00:00" />
<meta property="article:modified_time" content="2020-10-16T21:08:14+00:00" />
<meta property="og:image" content="https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="354" />
<meta property="fb:app_id" content="2693086270951984" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Faxinfo2" />
<meta name="twitter:site" content="@Faxinfo2" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.faxinfo.fr/#organization","name":"FaxInfo","url":"https://www.faxinfo.fr/","sameAs":["https://www.facebook.com/faxinfo/","https://www.instagram.com/faxinfo/","https://twitter.com/Faxinfo2"],"logo":{"@type":"ImageObject","@id":"https://www.faxinfo.fr/#logo","inLanguage":"fr-FR","url":"https://www.faxinfo.fr/wp-content/uploads/2017/07/Faxinfo-logo.jpg","width":1073,"height":530,"caption":"FaxInfo"},"image":{"@id":"https://www.faxinfo.fr/#logo"}},{"@type":"WebSite","@id":"https://www.faxinfo.fr/#website","url":"https://www.faxinfo.fr/","name":"Faxinfo","description":"Le quotidien de Saint Martin","publisher":{"@id":"https://www.faxinfo.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.faxinfo.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#primaryimage","inLanguage":"fr-FR","url":"https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont.jpg","width":500,"height":354},{"@type":"WebPage","@id":"https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#webpage","url":"https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/","name":"Le pont de Sandy-Ground ferm\u00e9 pendant quatre nuits du 19 au 22 octobre - Faxinfo","isPartOf":{"@id":"https://www.faxinfo.fr/#website"},"primaryImageOfPage":{"@id":"https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#primaryimage"},"datePublished":"2020-10-19T10:00:13+00:00","dateModified":"2020-10-16T21:08:14+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/"]}]},{"@type":"Article","@id":"https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#article","isPartOf":{"@id":"https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#webpage"},"author":{"@id":"https://www.faxinfo.fr/#/schema/person/238c0d7058864da0966b5b96e2778384"},"headline":"Le pont de Sandy-Ground ferm\u00e9 pendant quatre nuits du 19 au 22 octobre","datePublished":"2020-10-19T10:00:13+00:00","dateModified":"2020-10-16T21:08:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#webpage"},"publisher":{"@id":"https://www.faxinfo.fr/#organization"},"image":{"@id":"https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#primaryimage"},"articleSection":"Travaux - R\u00e9novations","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#respond"]}]},{"@type":["Person"],"@id":"https://www.faxinfo.fr/#/schema/person/238c0d7058864da0966b5b96e2778384","name":"Faxinfo","image":{"@type":"ImageObject","@id":"https://www.faxinfo.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f57e103c632d73033f6f8222f10e5b3f?s=96&d=mm&r=g","caption":"Faxinfo"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Flux" href="https://www.faxinfo.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Flux des commentaires" href="https://www.faxinfo.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Le pont de Sandy-Ground fermé pendant quatre nuits du 19 au 22 octobre Flux des commentaires" href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/feed/" />
<meta property="og:title" content="Le pont de Sandy-Ground fermé pendant quatre nuits du 19 au 22 octobre"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/"/><meta property="og:image" content="https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont-300x212.jpg"/>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wpn-style-css'  href='https://www.faxinfo.fr/wp-content/plugins/faxinfo-push-notifications/css/wp-push-notifications.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gtranslate-style-css'  href='https://www.faxinfo.fr/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-currency-converter-css'  href='https://www.faxinfo.fr/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wti_like_post_style-css'  href='https://www.faxinfo.fr/wp-content/plugins/wti-like-post/css/wti_like_post.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.faxinfo.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.faxinfo.fr/wp-content/cache/wpfc-minified/2zm2dyey/3te1z.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://www.faxinfo.fr/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.faxinfo.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.faxinfo.fr/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.faxinfo.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fa-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fa-snapchat-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/fa-snapchat.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexslider-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/flexslider.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bkstyle-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/bkstyle.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bkresponsive-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/responsive.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tipper-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='justifiedgallery-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/justifiedGallery.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='justifiedlightbox-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3pvc-css'  href='//www.faxinfo.fr/wp-content/uploads/sass/pvc.min.css?ver=1588468490' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.faxinfo.fr/wp-content/cache/wpfc-minified/1onua9uf/3te1z.css" media="all"/>
<link rel='stylesheet' id='redux-google-fonts-bk_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1602617747' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.faxinfo.fr/wp-content/cache/wpfc-minified/dtgvditk/3te1z.css" media="all"/>
<!--[if lte IE 6]><link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.13' type='text/css' media='all' /><![endif]-->
<!--[if lte IE 7]><link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.13' type='text/css' media='all' /><![endif]-->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.faxinfo.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.faxinfo.fr/wp-content/cache/wpfc-minified/2yg1jdhv/3te1z.css" media="all"/>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.faxinfo.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":51681,"token":"d73b91b640","lang":0,"debug":0}
</script>
<link rel='https://api.w.org/' href='https://www.faxinfo.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faxinfo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faxinfo.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.faxinfo.fr/?p=51681' />
<link rel="alternate" type="application/json+oembed" href="https://www.faxinfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faxinfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>        
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>    
<style type='text/css' media="all">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</style>
<style type="text/css" id="wp-custom-css">
/*
Bienvenue dans l'éditeur de CSS !
Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/		</style>
<style type="text/css" title="dynamic-css" class="options-output">body{background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-image:url('https://www.faxinfo.fr/wp-content/uploads/2020/05/Plage-Gd-Case.jpg');}.header-wrap{background-color:transparent;background-repeat:no-repeat;background-size:cover;background-attachment:inherit;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:"Open Sans";font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:"Open Sans";font-weight:300;font-style:normal;}.meta-bottom,.meta-top ,
.cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
.woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
.woocommerce-page div.product p.price ins{font-family:"Open Sans";font-weight:normal;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
.bkteamsc .team-member .member-name, .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
.bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
.widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
.module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
#single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
.module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
.single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
#bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:"Open Sans";font-weight:700;font-style:normal;}body, textarea, input, p, 
.entry-excerpt, .comment-text, .comment-author, .article-content,
.comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-51681 single-format-standard" itemscope itemtype="http://schema.org/Article">
<div id="page-wrap" class='boxed'>
<div id="main-mobile-menu">
<div class="block">
<div id="mobile-inner-header">
<a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
</div>
<div class="top-menu">
<h3 class="menu-location-title">
Top Menu                        </h3>
<div id="mobile-top-menu" class="menu-menu-haut-container"><ul id="menu-menu-haut" class="menu"><li id="menu-item-1475" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1475"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a href="https://www.faxinfo.fr/?page_id=1715">Contacts</a></li>
</ul></div>                 
</div>
<div class="main-menu">
<h3 class="menu-location-title">
Main Menu                    </h3>
<div id="mobile-menu" class="menu-menu-fax-container"><ul id="menu-menu-fax" class="menu"><li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1407"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a>
<ul class="sub-menu">
<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 menu-category-66"><a href="https://www.faxinfo.fr/category/economie/">Economie</a></li>
<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 menu-category-67"><a href="https://www.faxinfo.fr/category/culture/">Culture</a></li>
<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 menu-category-68"><a href="https://www.faxinfo.fr/category/environnement/">Environnement</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795 menu-category-69"><a href="https://www.faxinfo.fr/category/evenement/">Événement</a></li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 menu-category-70"><a href="https://www.faxinfo.fr/category/politique/">Politique</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 menu-category-8"><a href="https://www.faxinfo.fr/category/sport/">Sport</a></li>
<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 menu-category-72"><a href="https://www.faxinfo.fr/category/justice/">Justice</a></li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800 menu-category-73"><a href="https://www.faxinfo.fr/category/sante/">Santé</a></li>
<li id="menu-item-2216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216 menu-category-86"><a href="https://www.faxinfo.fr/category/animaux/">Animaux</a></li>
</ul>
</li>
<li id="menu-item-3366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3366"><a href="https://www.faxinfo.fr/petites-annonces/">Petites annonces</a></li>
<li id="menu-item-2215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2215"><a href="#">FaxInfo</a>
<ul class="sub-menu">
<li id="menu-item-46079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46079"><a href="https://www.faxinfo.fr/les-nouvelles-via-twitter/">Les nouvelles Internationales</a></li>
<li id="menu-item-3026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3026"><a href="https://fr.calameo.com/accounts/6032474">Archives FaxInfo</a></li>
</ul>
</li>
<li id="menu-item-1845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1845"><a href="#">N° utiles</a>
<ul class="sub-menu">
<li id="menu-item-2810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2810"><a href="https://www.faxinfo.fr/horaires-des-ponts/">Horaires des ponts</a></li>
<li id="menu-item-1846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://www.faxinfo.fr/page-d-exemple/">Pharmacies de garde</a></li>
</ul>
</li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 menu-category-5"><a href="https://www.faxinfo.fr/category/publicite/">Annonceurs</a></li>
<li id="menu-item-2674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2674"><a href="https://www.faxinfo.fr/deposez-vos-petites-annonces/">Déposer annonce</a></li>
<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://www.faxinfo.fr/contacts/">Contacts</a></li>
</ul></div>                </div>
</div>
</div>            
<div id="page-inner-wrap">
<div class="page-cover mobile-menu-close"></div>
<div class="header-wrap">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-md-12">
<!-- ticker open -->
<div id="ticker-wrapper-5f8db65c0af59" class="ticker-wrapper">
<div class="bk-container">
<h3 class="ticker-header">DERNIÈRES NOUVELLES</h3>
<div class="tickercontainer ticker-scroll">
<div class="mask">                                        
<ul class="ticker">
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-87-des-dirigeants-inquiets-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/lenquete-de-la-ccism-revele-un-niveau-dinquietude-eleve-des-entreprises/">L’enquête de la CCISM révèle un niveau d’inquiétude élevé des entreprises</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="294" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-FONDATION-DE-FRANCE-400x294.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/dix-nouveaux-projets-finances-par-la-fondation-de-franceavec-les-dons-collectes-apres-irma-fin/">Dix nouveaux projets financés par la Fondation de France avec les dons collectés après Irma (fin)</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-social-2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/les-maisons-de-service-au-public-un-service-de-proximite-apprecie-des-administres/">Les MSAP, un service de proximité apprécié des administrés !</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-mioche-2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/lassociation-les-mioches-carmont-presente-son-centre-de-loisirs-baptise-nautically-yours-du-19-au-31-octobre/">L’association « Les Mioches Carmont » présente son centre de loisirs baptisé « Nautically Yours » du 19 au 31 octobre</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/">Le pont de Sandy-Ground fermé pendant quatre nuits du 19 au 22 octobre</a></h2>
</li>
</ul>
</div>                        
</div>                    
</div>
</div><!--ticker-wrapper-->
<!-- ticker close -->
<nav class="top-nav clearfix">
<div id="top-menu" class="menu-menu-haut-container"><ul id="menu-menu-haut-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1475"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a href="https://www.faxinfo.fr/?page_id=1715">Contacts</a></li>
</ul></div>        
</nav><!--top-nav-->
</div>
</div>
</div>
</div><!--top-bar-->
<div class="header container">
<div class="header-inner">
<!-- logo open -->
<div class="logo">
<h1>
<a href="https://www.faxinfo.fr">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/Faxinfo-logo-SITE.jpg" alt="logo"/>
</a>
</h1>
<a href="https://www.faxinfo.fr/newsletter/"id="button_news">S'abonner à la Newsletter!</a>
<a href="https://appurl.io/NXyGrj0iU"id="button_app">Télécharger l'application mobile!</a>
</div>
<!-- logo close
<!-- header-banner open -->                             
<div class="header-banner">
<a class="ads-banner-link" target="_blank" id="thisImgUrl" href="https://dauphintelecom.fr">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads-banner" id="thisImg" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/EASY-EXTRA-2020-DAUPHIN-1252x452-1.gif" alt="Header Banner"/>
</a>
</div>                            
<!-- header-banner close -->
</div>
</div>   
</div>
<!-- nav open -->
<nav class="main-nav">
<div class="main-nav-container container clearfix">
<div class="mobile-menu-wrap">
<a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
</div>
<div id="main-menu" class="menu-menu-fax-container"><ul id="menu-menu-fax-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1407"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 menu-category-66"><a href="https://www.faxinfo.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 menu-category-67"><a href="https://www.faxinfo.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 menu-category-68"><a href="https://www.faxinfo.fr/category/environnement/">Environnement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795 menu-category-69"><a href="https://www.faxinfo.fr/category/evenement/">Événement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 menu-category-70"><a href="https://www.faxinfo.fr/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 menu-category-8"><a href="https://www.faxinfo.fr/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 menu-category-72"><a href="https://www.faxinfo.fr/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800 menu-category-73"><a href="https://www.faxinfo.fr/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216 menu-category-86"><a href="https://www.faxinfo.fr/category/animaux/">Animaux</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3366"><a href="https://www.faxinfo.fr/petites-annonces/">Petites annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2215"><a href="#">FaxInfo</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46079"><a href="https://www.faxinfo.fr/les-nouvelles-via-twitter/">Les nouvelles Internationales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3026"><a href="https://fr.calameo.com/accounts/6032474">Archives FaxInfo</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1845"><a href="#">N° utiles</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2810"><a href="https://www.faxinfo.fr/horaires-des-ponts/">Horaires des ponts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://www.faxinfo.fr/page-d-exemple/">Pharmacies de garde</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 menu-category-5"><a href="https://www.faxinfo.fr/category/publicite/">Annonceurs</a><div class="bk-mega-menu "><div id="bk-carousel-1484" class="bk-sub-posts flexslider clear-fix">
<ul class="slides"> <li class="bk-sub-post">
<div class="thumb">
<a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/" class="thumb-link"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2014/08/normedia-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" /></a>
</div>
<h3 class="post-title"><a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/">Normedia Canon Bureautique</a></h3>  
<div class="meta-bottom clearfix">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 juin 2015</div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/#comments">0</a>
</div>
</div>          
</li> <li class="bk-sub-post">
<div class="thumb">
<a href="https://www.faxinfo.fr/dauphin-telecom/" class="thumb-link"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2014/08/40-1000x600-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" /></a>
</div>
<h3 class="post-title"><a href="https://www.faxinfo.fr/dauphin-telecom/">Dauphin Telecom</a></h3>  
<div class="meta-bottom clearfix">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 juin 2015</div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/dauphin-telecom/#comments">0</a>
</div>
</div>          
</li> <li class="bk-sub-post">
<div class="thumb">
<a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/" class="thumb-link"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2014/10/lgo-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" /></a>
</div>
<h3 class="post-title"><a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/">Cariburo</a></h3>  
<div class="meta-bottom clearfix">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 juin 2015</div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/#comments">0</a>
</div>
</div>          
</li></ul>
</div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2674"><a href="https://www.faxinfo.fr/deposez-vos-petites-annonces/">Déposer annonce</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://www.faxinfo.fr/contacts/">Contacts</a></li>
</ul></div>                                    </div><!-- main-nav-inner -->       
</nav>
<!-- nav close -->
<div class="header-below">
<div class="container">   
<div class="header-below-wrap">         
<div id="main-search">
<form method="get" id="searchform" action="https://www.faxinfo.fr">
<div class="searchform-wrap">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
<div class="search-icon">
<i class="fa fa-search"></i>
</div>
</div>
</form>        
</div><!--main-search-->		
<div class="header-social">
<ul class="clearfix">
<li class="fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/faxinfo?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/Faxinfo2" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
<!-- backtop open -->
<div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
<!-- backtop close -->
</div>
<div class="single-page container" id="body-wrapper">
<div class="row">    
<div class="post-51681 post type-post status-publish format-standard has-post-thumbnail hentry category-travaux-renovations" id="post-51681">
<div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting">
<div id="single-top">
<div id="share-menu-btn">
<div class="menu-toggle">
<span class="close-icon"><i class="fa fa-plus"></i></span>
<span class="open-icon hide"><i class="fa fa-minus"></i></span>
</div>
<span class="share-label">share</span>
<div class="top-share hide">
<ul class="social-share">
<li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
<li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F&amp;text=Le%20pont%20de%20Sandy-Ground%20fermé%20pendant%20quatre%20nuits%20du%2019%20au%2022%20octobre','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F&amp;text=Le%20pont%20de%20Sandy-Ground%20fermé%20pendant%20quatre%20nuits%20du%2019%20au%2022%20octobre"><i class="fa fa-twitter " title="Twitter"></i></a></li>
</ul>
</div>
</div>
<div class="tag-top">
<div class="category">
<div class="post-cat">
<a class="cat-bg-120" href="https://www.faxinfo.fr/category/travaux-renovations/">Travaux - Rénovations</a>
</div>                    </div>
</div>
</div>
<h3 class="main-title left  " itemprop="headline">
Le pont de Sandy-Ground fermé pendant quatre nuits du 19 au 22 octobre        </h3>
<div class="meta-bottom left ">
<div class="post-date">
<span>Post on: </span>
19 octobre 2020            </div>   
<div class="meta-author">
<span class="avatar">
<i class="fa fa-user"></i>
</span>
<span class="author" itemprop="author" ><a rel="author" href="https://www.faxinfo.fr/author/admin/" title="Posts by Faxinfo">Faxinfo</a></span>          
</div>  
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#respond">0</a>        		</div>		
</div> 
<div class="thumb-wrap  ">
<div class="thumb"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="500" height="354" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont.jpg" class="attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont.jpg 500w, https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont-300x212.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div>            </div>
<div class="entry clearfix  ">
<div class="article-content" itemprop="articleBody">
<p class="p2"><b><i>La collectivité de Saint-Martin informe le public de la fermeture temporaire du pont de Sandy-Ground, entre 20h et 4 heures du matin du lundi 19 au jeudi 22 octobre 2020.</i></b></p>
<p class="p3">Ces quatre nuits de travaux permettront à l’entreprise SOGETRAS en charge du chantier de réfection de l’ouvrage de procéder aux essais de levage sur la structure.</p>
<p class="p3">La circulation routière sera fermée pendant les essais techniques. La Police territoriale est chargée de l’application de l’arrêté territorial en vigueur.</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_51681" class="pvc_stats all  pvc_load_by_ajax_update" data-element-id="51681" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style3 like-51681 jlk' href='javascript:void(0)' data-task='like' data-post_id='51681' data-nonce='4202627359' rel='nofollow'><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class='wti-pixel' data-wpfc-original-src='https://www.faxinfo.fr/wp-content/plugins/wti-like-post/images/pixel.gif' title='comme' /><span class='lc-51681 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style3 unlike-51681 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='51681' data-nonce='4202627359' rel='nofollow'><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class='wti-pixel' data-wpfc-original-src='https://www.faxinfo.fr/wp-content/plugins/wti-like-post/images/pixel.gif' title='contrairement à' /><span class='unlc-51681 unlc'>0</span></a></div> </div> <div class='status-51681 status align-left'></div></div><div class='wti-clear'></div>                        </div>
</div>
<!--    ajout du pave de pub annonceurs-->
<div class='pave_pub'>
<p class="phrase">Article sponsorisé par:</p>
<br>
<style>.phrase{display: none}</style>
<a href=""  target="_blank">
<img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/12-10-2020-caribbean-palms.jpg" />
</a>
</div>
<!--   fin ajout du pave de pub annonceurs-->
<div class="share-box-wrap clearfix">
<div class="label"><h3><span>Partager sur</span></h3></div>
<ul class="social-share">
<li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
<li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F&amp;text=Le%20pont%20de%20Sandy-Ground%20fermé%20pendant%20quatre%20nuits%20du%2019%20au%2022%20octobre','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Fle-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre%2F&amp;text=Le%20pont%20de%20Sandy-Ground%20fermé%20pendant%20quatre%20nuits%20du%2019%20au%2022%20octobre"><i class="fa fa-twitter " title="Twitter"></i></a></li>
</ul>
</div>
<nav class="post-nav clearfix">
<div class="post-nav-link  post-nav-link-prev">
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/16-10-2020-sanitaire-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </div>
<div class="post-nav-link-title">
<div class="inner"> 
<div class="inner-cell">
<a href="https://www.faxinfo.fr/covid-19-de-nouvelles-restrictions-sanitaires-a-respecter-en-partie-francaise/" rel="prev"><span class="sub-title">Previous Article</span>
<h3>Covid-19 : De nouvelles restrictions sanitaires à respecter en partie française</h3></a>                                            </div>
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/covid-19-de-nouvelles-restrictions-sanitaires-a-respecter-en-partie-francaise/"></a>
</div>
<div class="post-nav-link  post-nav-link-next">
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-mioche-2-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </div>
<div class="post-nav-link-title">
<div class="inner"> 
<div class="inner-cell">
<a href="https://www.faxinfo.fr/lassociation-les-mioches-carmont-presente-son-centre-de-loisirs-baptise-nautically-yours-du-19-au-31-octobre/" rel="next"><span class="sub-title">Next Article</span>
<h3> L’association « Les Mioches Carmont » présente son centre de loisirs baptisé « Nautically Yours » du 19 au 31 octobre</h3></a>                                            </div>
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/lassociation-les-mioches-carmont-presente-son-centre-de-loisirs-baptise-nautically-yours-du-19-au-31-octobre/"></a>
</div>
</nav>                    	
<div class="related-box-wrap">
<div class="label"><h3><span>Articles connexes</span></h3></div>
<div class="bk-related-posts">
<ul class="related-posts row clearfix">
<li class="item content-in col-md-6">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/travaux-publics-les-travaux-dassainissement-de-grand-case-ont-debute-les-travaux-de-deploiement-du-reseau-collectif-dassainissement-de-grand-case-sont-actuellement-en-cours/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/01/21-01-2020-RESEAU-GC-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />        </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/travaux-publics-les-travaux-dassainissement-de-grand-case-ont-debute-les-travaux-de-deploiement-du-reseau-collectif-dassainissement-de-grand-case-sont-actuellement-en-cours/">
Travaux publics // Les travaux d’assainissement  de Grand-Case ont débuté : Les travaux de déploiement du réseau collectif d’assainissement de Grand-Case sont actuellement en cours.            </a>
</h4>
<div class="excerpt">
• PHASE 1 : Rue des Palourdes / Rue des Ecoles (partie NORD), jusqu’au 24 JANVIER 2020 Les travaux se poursuivent ...        </div>
<div class="meta-bottom">
<div class="post-cat">
<span><i class="fa fa-folder"></i></span>
<a href="https://www.faxinfo.fr/category/travaux-renovations/">Travaux - Rénovations</a>
</div>
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Jan 21, 2020            </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/travaux-publics-les-travaux-dassainissement-de-grand-case-ont-debute-les-travaux-de-deploiement-du-reseau-collectif-dassainissement-de-grand-case-sont-actuellement-en-cours/#respond">0</a>        	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/travaux-publics-les-travaux-dassainissement-de-grand-case-ont-debute-les-travaux-de-deploiement-du-reseau-collectif-dassainissement-de-grand-case-sont-actuellement-en-cours/"></a>
</div>
</li>
<li class="item content-in col-md-6">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/travaux-dans-le-centre-ville-de-marigot-excedes-les-commercants-debarquent-ce-matin-a-la-collectivite/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2016/11/09-11-16-Travaux-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />        </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/travaux-dans-le-centre-ville-de-marigot-excedes-les-commercants-debarquent-ce-matin-a-la-collectivite/">
Travaux dans le centre-ville de Marigot : Excédés, les commerçants débarquent ce matin à la Collectivité !            </a>
</h4>
<div class="excerpt">
Par le biais de son président, Yann Lecam, la nouvelle association des commerçants « AEC » pour Action Economique et ...        </div>
<div class="meta-bottom">
<div class="post-cat">
<span><i class="fa fa-folder"></i></span>
<a href="https://www.faxinfo.fr/category/travaux-renovations/">Travaux - Rénovations</a>
</div>
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Nov 9, 2016            </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/travaux-dans-le-centre-ville-de-marigot-excedes-les-commercants-debarquent-ce-matin-a-la-collectivite/#respond">0</a>        	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/travaux-dans-le-centre-ville-de-marigot-excedes-les-commercants-debarquent-ce-matin-a-la-collectivite/"></a>
</div>
</li>
</ul>
</div>
</div>
<div class="comment-box-wrap">
<div id="comments" class="comments-area clear-fix">
<div class="comments-area-title">
<h3>
Aucun commentaires            </h3>
</div>
<p><i>Faxinfo décline toute responsabilité quant aux contenus publiés et n'a pas vocation à répondre.</i></p>
</div><!-- #comments .comments-area -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.faxinfo.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nom*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Site internet..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='51681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fb6ff0e5d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p></form>	</div><!-- #respond -->
</div>
</div>
<!-- Sidebar -->
<div class="sidebar col-md-4" >
<!--<home sidebar widget>-->
<div class="sidebar-wrap">
<aside id="black-studio-tinymce-19" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>FICHIER PDF</h3></div></div><div class="textwidget"><p><div style="text-align: center; width:480px; margin: 12px auto;"><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="//v.calameo.com/?bkcode=006032474851b1a208d29&amp;language=fr&amp;page=&amp;showsharemenu=true&amp;clickTo=public&amp;clickTarget=_self&amp;clickToUrl=&amp;autoFlip=0&amp;mode=mini&amp;wmode=transparent" width="480" height="300" style="width:480px;height:300px" frameborder="0" scrolling="no" allowtransparency allowfullscreen></iframe></div></p>
</div></aside><aside id="black-studio-tinymce-17" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>Faxinfo JPEG</h3></div></div><div class="textwidget"><p><a href="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-p1.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone wp-image-34706" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2019/03/Page-1.jpg" alt="blank" width="163" height="55" /></a></p>
<p><a href="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-p2-3-scaled.jpg" rel="attachment wp-att-34704"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone wp-image-34704" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2019/03/Page-2-3.jpg" alt="blank" width="163" height="54" /></a></p>
<p><a href="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-p4.jpg" rel="attachment wp-att-34703"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone wp-image-34703" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2019/03/Page-4.jpg" alt="blank" width="163" height="54" /></a></p>
<p>&nbsp;</p>
</div></aside><aside id="bk_ads-38" class="widget widget-ads">			<a class="ads-link" target="_blank" href="mailto:sales@pdgsupplies.com">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/16-10-2020-PDG.gif" alt="blank">
</a>
</aside><aside id="bk_ads-37" class="widget widget-ads">			<a class="ads-link" target="_blank" href="mailto:fcmarigot@hotmail.com">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/Foot-Stage.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-33" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.facebook.com/LAtelier-Bar-%C3%A0-ViandePoisson-382645895613637">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/09-10-20-LATELIER.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-27" class="widget widget-ads">			<a class="ads-link" target="_blank" href="mailto:isd97150@gmail.com">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/ISD_GIF.gif" alt="blank">
</a>
</aside><aside id="bk_ads-25" class="widget widget-ads">			<a class="ads-link" target="_blank" href="">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/07/VILLA-VAL-OASIS.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-36" class="widget widget-ads">			<a class="ads-link" target="_blank" href="mailto:nico2206@live.fr">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/07/17-07-2020-Kid-Park-Events.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-30" class="widget widget-ads">			<a class="ads-link" target="_blank" href="mailto:faxinfo@dauphintelecom.com">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/Faxinfo-PUB-Ca-marche-MONTAGE.gif" alt="blank">
</a>
</aside><aside id="black-studio-tinymce-23" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>Images satellite en temps réel</h3></div></div><div class="textwidget"><style>
.card {</p>
<p>        width: 350x;
height: 300px;
background-size: contain;
background-image: url("https://cdn.star.nesdis.noaa.gov/GOES16/ABI/SECTOR/CAR/07/500x500.jpg") ;
background-repeat: no-repeat;</p>
<p>    }
.card:hover {
width: 350x;
height: 300px;
background-image:url("https://cdn.star.nesdis.noaa.gov/GOES16/ABI/SECTOR/CAR/GEOCOLOR/GOES16-CAR-GEOCOLOR-1000x1000.gif") ;
}
</style>
<div class="card"</div>
</div></aside><aside id="bk_ads-29" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://appurl.io/NXyGrj0iU">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/APPLI-FAXINFO-MOBILE-pub-CARRE.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-23" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.faxinfo.fr/wp-content/uploads/2020/04/01-04-2020-AFFICHE-PSY.jpg">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/04/01-04-2020-AFFICHE-PSY.jpg" alt="blank">
</a>
</aside><aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://www.faxinfo.fr/?page_id=2"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone size-full wp-image-1896" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2015/03/pharma-anima.gif" alt="pharma-anima" width="300" height="74" /></a></p>
</div></aside><aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>ARCHIVES</h3></div></div><div class="textwidget"><p><a href="https://fr.calameo.com/accounts/6032474" rel="attachment wp-att-45720"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone  wp-image-45720" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/BOUTONS-Site-ARCHIVES.jpg" alt="blank" width="321" height="86" /></a></p>
<p><a href="http://fr.calameo.com/accounts/4291595" rel="attachment wp-att-45721"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone  wp-image-45721" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/BOUTONS-Site-ARCHIVES-2.jpg" alt="blank" width="320" height="84" /></a></p>
</div></aside><aside id="categories-2" class="widget widget_categories"><div class="bk-header"><div class="widget-title"><h3>Catégories</h3></div></div><form action="https://www.faxinfo.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Sélectionner une catégorie</option>
<option class="level-0" value="1">&#8230;</option>
<option class="level-0" value="51">À lire</option>
<option class="level-0" value="118">Anguilla</option>
<option class="level-0" value="128">ANIMATIONS</option>
<option class="level-0" value="86">Animaux</option>
<option class="level-0" value="179">ARMEE</option>
<option class="level-0" value="52">Articles du jour</option>
<option class="level-0" value="135">ASSOCIATION</option>
<option class="level-0" value="147">AUDIOVISUEL</option>
<option class="level-0" value="58">Auto-Moto</option>
<option class="level-0" value="59">Bateaux</option>
<option class="level-0" value="153">BIEN-ÊTRE</option>
<option class="level-0" value="97">Brève</option>
<option class="level-0" value="178">CARAIBES</option>
<option class="level-0" value="148">CCISM</option>
<option class="level-0" value="85">Cinéma</option>
<option class="level-0" value="63">Collectivité</option>
<option class="level-0" value="48">Communiqué</option>
<option class="level-0" value="176">Communiqué COM</option>
<option class="level-0" value="95">Conseil territorial</option>
<option class="level-0" value="134">CONSOMMATION</option>
<option class="level-0" value="155">CORONAVIRUS</option>
<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;DECONFINEMENT</option>
<option class="level-0" value="107">Courrier des lecteurs</option>
<option class="level-0" value="67">Culture</option>
<option class="level-0" value="139">CYCLONE</option>
<option class="level-0" value="77">Délinquance</option>
<option class="level-0" value="53">Demande d&#8217;emploi</option>
<option class="level-0" value="60">Divers</option>
<option class="level-0" value="4">Divertissement</option>
<option class="level-0" value="66">Economie</option>
<option class="level-0" value="2">Education</option>
<option class="level-0" value="142">EMPLOI</option>
<option class="level-0" value="136">ENTREPRISES</option>
<option class="level-0" value="68">Environnement</option>
<option class="level-0" value="69">Evènement</option>
<option class="level-0" value="144">EXPOSITION</option>
<option class="level-0" value="96">Faits divers</option>
<option class="level-0" value="141">FORMATIONS</option>
<option class="level-0" value="138">GENDARMERIE</option>
<option class="level-0" value="109">Guadeloupe</option>
<option class="level-0" value="110">Guyane</option>
<option class="level-0" value="154">HOTLINE</option>
<option class="level-0" value="131">INITIATIVE SAINT MARTIN</option>
<option class="level-0" value="115">Insolite</option>
<option class="level-0" value="173">INTERNATIONAL</option>
<option class="level-0" value="145">IRMA</option>
<option class="level-0" value="72">Justice</option>
<option class="level-0" value="116">La Réunion</option>
<option class="level-0" value="108">Martinique</option>
<option class="level-0" value="114">Mayotte</option>
<option class="level-0" value="113">Météo</option>
<option class="level-0" value="119">Métropole</option>
<option class="level-0" value="6">Monde</option>
<option class="level-0" value="7">Musique</option>
<option class="level-0" value="123">NATURE</option>
<option class="level-0" value="127">NAUTISME</option>
<option class="level-0" value="111">Nouvelle caledonie</option>
<option class="level-0" value="80">Outre mer</option>
<option class="level-0" value="70">Politique</option>
<option class="level-0" value="143">PORTRAITS</option>
<option class="level-0" value="126">PREFECTURE</option>
<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;CONTROLES TRANSFRONTALIERS</option>
<option class="level-0" value="94">Publi-reportage</option>
<option class="level-0" value="5">Publicité</option>
<option class="level-0" value="151">RECONSTRUCTION</option>
<option class="level-0" value="117">Saint-Barthélemy</option>
<option class="level-0" value="174">SAINT-MARTIN</option>
<option class="level-0" value="150">SAISON CYCLONIQUE</option>
<option class="level-0" value="73">Santé</option>
<option class="level-0" value="172">SCIENCES</option>
<option class="level-0" value="112">Sint Maarten</option>
<option class="level-0" value="140">SNSM</option>
<option class="level-0" value="132">SOCIAL</option>
<option class="level-0" value="98">Société</option>
<option class="level-0" value="137">SOLIDARITE</option>
<option class="level-0" value="8">Sport</option>
<option class="level-0" value="133">TECHNOLOGIE</option>
<option class="level-0" value="125">TELEVISION</option>
<option class="level-0" value="76">Tourisme</option>
<option class="level-0" value="129">TRANSPORT AERIEN</option>
<option class="level-0" value="120">Travaux &#8211; Rénovations</option>
<option class="level-0" value="130">URBANISME</option>
<option class="level-0" value="124">VIE LOCALE</option>
</select>
</form>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="bk-header"><div class="widget-title"><h3>Commentaires récents</h3></div></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lucie</span> dans <a href="https://www.faxinfo.fr/la-reouverture-de-juliana-a-permis-la-venue-de-quelque-4-600-touristes-de-sejour/#comment-143023">La réouverture de Juliana a permis la venue de quelque 4 600 touristes de séjour</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://YTJKgbBn' rel='external nofollow ugc' class='url'>oxeIuQdbCwnaMmR</a></span> dans <a href="https://www.faxinfo.fr/vie-associative-pour-rejoindre-lassociation-jeunesse-soualiga-rien-de-plus-facile/#comment-142995">Vie associative / Pour rejoindre l’association « Jeunesse Soualiga » :  rien de plus facile !</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cibzFAVHMwrBOxZL' rel='external nofollow ugc' class='url'>dqREyaWMGS</a></span> dans <a href="https://www.faxinfo.fr/vie-associative-pour-rejoindre-lassociation-jeunesse-soualiga-rien-de-plus-facile/#comment-142993">Vie associative / Pour rejoindre l’association « Jeunesse Soualiga » :  rien de plus facile !</a></li><li class="recentcomments"><span class="comment-author-link">Giovannoni</span> dans <a href="https://www.faxinfo.fr/petanque-julien-et-guillaume-vainqueurs-dune-finale-a-suspense/#comment-142967">Pétanque : Julien et Guillaume vainqueurs d’une finale à suspense !</a></li><li class="recentcomments"><span class="comment-author-link">Coeurdoux</span> dans <a href="https://www.faxinfo.fr/conflit-au-regard-des-risques-de-troubles-a-lordre-public-la-prefecture-a-decide-de-la-levee-des-controles-aux-frontieres-ses-explications/#comment-142380">Conflit : Au regard des risques  de troubles à l’ordre public, la Préfecture a décidé de la levée des contrôles aux frontières. Ses explications.</a></li></ul></aside>  	
</div>
<!--</home sidebar widget>-->                </div>
</div>
</div>
</div>
<div class="widget recommend-box">
<a class="close" href="#" title="Close"><i class="fa fa-arrow-right"></i></a>
<h3></h3>
<div class="entries">
<article>
<figure class="entry-image thumb">
<a href="https://www.faxinfo.fr/un-mois-de-prison-avec-sursis-pour-avoir-plante-le-drapeau-haitien-sur-le-toit-de-la-prefecture/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2017/02/22-02-17-tribunal-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                </a>
</figure>
<h4 class="entry-title">
<a href="https://www.faxinfo.fr/un-mois-de-prison-avec-sursis-pour-avoir-plante-le-drapeau-haitien-sur-le-toit-de-la-prefecture/">
Un mois de prison avec sursis pour avoir  planté le drapeau haïtien sur le toit de la préfecture                </a>
</h4>
<div class="entry-summary">
Dans la nuit du 24 au 25 mars dernier, M. N, 46 ans, se rend à la préfecture.  Il prend quelques chaises et les lance ...            </div>
</article>
</div>
</div><!-- .recommend-box -->        		            
<div class="footer">
<!-- ticker open -->
<div id="ticker-wrapper-5f8db65c322f8" class="ticker-wrapper">
<div class="bk-container">
<h3 class="ticker-header">Dernières nouvelles</h3>
<div class="tickercontainer ticker-scroll">
<div class="mask">                                        
<ul class="ticker">
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-87-des-dirigeants-inquiets-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/lenquete-de-la-ccism-revele-un-niveau-dinquietude-eleve-des-entreprises/">L’enquête de la CCISM révèle un niveau d’inquiétude élevé des entreprises</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="294" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-FONDATION-DE-FRANCE-400x294.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/dix-nouveaux-projets-finances-par-la-fondation-de-franceavec-les-dons-collectes-apres-irma-fin/">Dix nouveaux projets financés par la Fondation de France avec les dons collectés après Irma (fin)</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-social-2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/les-maisons-de-service-au-public-un-service-de-proximite-apprecie-des-administres/">Les MSAP, un service de proximité apprécié des administrés !</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-mioche-2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/lassociation-les-mioches-carmont-presente-son-centre-de-loisirs-baptise-nautically-yours-du-19-au-31-octobre/">L’association « Les Mioches Carmont » présente son centre de loisirs baptisé « Nautically Yours » du 19 au 31 octobre</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/">Le pont de Sandy-Ground fermé pendant quatre nuits du 19 au 22 octobre</a></h2>
</li>
</ul>
</div>                        
</div>                    
</div>
</div><!--ticker-wrapper-->
<!-- ticker close -->
<div class="footer-content clearfix container">
<div class="row">
<div class="footer-sidebar col-md-4">
<aside id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>Retrouvez-nous sur Facebook</h3></div></div>            </div>
<div class="fb-container">
<div>
<iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/faxinfo?ref=ts&#038;fref=ts&amp;width=345&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" style="border:none; overflow:hidden; width:100%; height: 260px;"></iframe>
</div>
</div>
</aside>                        </div>
<div class="footer-sidebar col-md-4">
<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside>                        </div>
<div class="footer-sidebar col-md-4">
<aside id="bk_slider-5" class="widget widget-slider">            <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>Dernier à la une</h3></div></div>            </div>
<div class="flexslider" >
<ul class="slides">
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/lenquete-de-la-ccism-revele-un-niveau-dinquietude-eleve-des-entreprises/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-87-des-dirigeants-inquiets-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/lenquete-de-la-ccism-revele-un-niveau-dinquietude-eleve-des-entreprises/">
L’enquête de la CCISM révèle un niveau d’inquiétude élevé des entreprises                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Oct 19, 2020                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/lenquete-de-la-ccism-revele-un-niveau-dinquietude-eleve-des-entreprises/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/lenquete-de-la-ccism-revele-un-niveau-dinquietude-eleve-des-entreprises/"></a>
</div>	
</li>	
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/dix-nouveaux-projets-finances-par-la-fondation-de-franceavec-les-dons-collectes-apres-irma-fin/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="294" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-FONDATION-DE-FRANCE-485x294.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-FONDATION-DE-FRANCE-485x294.jpg 485w, https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-FONDATION-DE-FRANCE-230x140.jpg 230w" sizes="(max-width: 485px) 100vw, 485px" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/dix-nouveaux-projets-finances-par-la-fondation-de-franceavec-les-dons-collectes-apres-irma-fin/">
Dix nouveaux projets financés par la Fondation de France avec les dons collectés après Irma (fin)                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Oct 19, 2020                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/dix-nouveaux-projets-finances-par-la-fondation-de-franceavec-les-dons-collectes-apres-irma-fin/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/dix-nouveaux-projets-finances-par-la-fondation-de-franceavec-les-dons-collectes-apres-irma-fin/"></a>
</div>	
</li>	
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/les-maisons-de-service-au-public-un-service-de-proximite-apprecie-des-administres/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-social-2-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/les-maisons-de-service-au-public-un-service-de-proximite-apprecie-des-administres/">
Les MSAP, un service de proximité apprécié des administrés !                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Oct 19, 2020                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/les-maisons-de-service-au-public-un-service-de-proximite-apprecie-des-administres/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/les-maisons-de-service-au-public-un-service-de-proximite-apprecie-des-administres/"></a>
</div>	
</li>	
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/lassociation-les-mioches-carmont-presente-son-centre-de-loisirs-baptise-nautically-yours-du-19-au-31-octobre/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/10/19-10-2020-mioche-2-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/lassociation-les-mioches-carmont-presente-son-centre-de-loisirs-baptise-nautically-yours-du-19-au-31-octobre/">
L’association « Les Mioches Carmont » présente son centre de loisirs baptisé « Nautically Yours » du 19 au 31 octobre                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Oct 19, 2020                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/lassociation-les-mioches-carmont-presente-son-centre-de-loisirs-baptise-nautically-yours-du-19-au-31-octobre/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/lassociation-les-mioches-carmont-presente-son-centre-de-loisirs-baptise-nautically-yours-du-19-au-31-octobre/"></a>
</div>	
</li>	
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/02/20-02-2020-pont-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/">
Le pont de Sandy-Ground fermé pendant quatre nuits du 19 au 22 octobre                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Oct 19, 2020                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/"></a>
</div>	
</li>	
</ul>
</div>			
</aside>                        </div>
</div>
</div>
<div class="footer-lower">
<div class="footer-inner clearfix">
<div class="bk-copyright">© Copyright <a href="//www.faxinfo.fr">FaxInfo</a>. Tous droits réservés. <span style="color: #ff6600"><a style="color: #ff6600" href="https://www.faxinfo.fr/"><strong>site : </strong> <em>www.faxinfo.fr</em></a></span></div>
<div id="footer-menu" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1397"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a></li>
<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1401"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li id="menu-item-1334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1334"><a href="#">À propos</a></li>
</ul></div>  
</div>
</div>
</div>
</div> <!-- Close Page inner Wrap -->
</div> <!-- Close Page Wrap -->
<div style="position:absolute;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://www.faxinfo.fr/en" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /> <span>EN</span></a> <a href="https://www.faxinfo.fr" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /> <span>FR</span></a> <a href="https://www.faxinfo.fr/es" onclick="doGTranslate('fr|es');return false;" title="Spanish" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /> <span>ES</span></a> <a href="https://www.faxinfo.fr/nl" onclick="doGTranslate('fr|nl');return false;" title="Dutch" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="Dutch" /> <span>NL</span></a> <a href="https://www.faxinfo.fr/it" onclick="doGTranslate('fr|it');return false;" title="Italian" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /> <span>IT</span></a> 
</div>
<!-- 
Powered by Orbisius CyberStore: Start selling your digital products (e-books, music, reports) within minutes!
URL: http://orbisius.com/products/wordpress-plugins/orbisius-cyberstore/
-->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/8biqk0h2/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=5.4.2'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/wti-like-post/js/wti_like_post.js?ver=5.4.2'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/underscore.min.js?ver=1.8.3'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/backbone.min.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/faxinfo-push-notifications/js/wp-push-notifications.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/kbkg1m9l/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/edmc08v8/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/7w23ys0r/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/7v2tibnb/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/lp0lyg7j/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/mbgii5z3/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/ld69oca9/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/9ksdkuej/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/k2tzv1r4/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/e35736ph/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/2f5hu5ji/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/kwxo48jl/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/kxwlxmdi/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/kwpiw1ln/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/kb2ckgpc/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/1c9zkuj5/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/km9gatbz/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/7b25y2o5/3te1z.js'></script> -->
<!-- <script type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/du8dwznk/3te1z.js'></script> -->
<!-- <script async="async" type='text/javascript' src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/d6nk5r3f/3te1z.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/www.faxinfo.fr\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript'>var gt_request_uri = '/le-pont-de-sandy-ground-ferme-pendant-quatre-nuits-du-19-au-22-octobre/';</script>
<script type="text/javascript">var wpccAjaxLink = "https://www.faxinfo.fr/wp-admin/admin-ajax.php";</script>
<script type="text/javascript">
var ajaxurl = 'https://www.faxinfo.fr/wp-admin/admin-ajax.php';
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_push_notifications_ajax = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.faxinfo.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ticker = {"ticker-wrapper-5f8db65c0af59":"Slide"};
var megamenu_carousel_el = {"bk-carousel-1484":"4"};
var countdownID = [];
var ticker = {"ticker-wrapper-5f8db65c0af59":"Slide"};
var justified_ids = [];
var megamenu_carousel_el = {"bk-carousel-1484":"4"};
var main_slider = [];
var fixed_nav = "1";
var ticker = {"ticker-wrapper-5f8db65c0af59":"Slide","ticker-wrapper-5f8db65c322f8":"Scroll"};
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.7.1.min.js"></script>
<script src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/esdlphal/3te1z.js' type="text/javascript"></script>
<script type="text/javascript">
$(function(){
//prepare Your data array with img urls
var dataArray=new Array();
var dataArrayUrl=new Array();
dataArray[0]="https://www.faxinfo.fr/wp-content/uploads/2020/09/30-09-2020-MADTWOZ.jpg";
dataArrayUrl[0]="https://madtwoz.assoconnect.com/page/1095697-presentation";
dataArray[1]="https://www.faxinfo.fr/wp-content/uploads/2020/10/02-10-20-SOUALIHOME.jpg";
dataArrayUrl[1]="http://www.soualihome.fr";
dataArray[2]="https://www.faxinfo.fr/wp-content/uploads/2020/09/28-09-2020-SALE-E-PEPE.jpg";
dataArrayUrl[2]="https://www.salepepesxm.com";
dataArray[3]="https://www.faxinfo.fr/wp-content/uploads/2020/09/STORE_CASH.gif";
dataArrayUrl[3]="mailto:store-cash@orange.fr";
//start with id=0 after 5 seconds
var thisId=0;
window.setInterval(function(){
$('#thisImg').attr('src',dataArray[thisId]);
$('#thisImgUrl').attr('href',dataArrayUrl[thisId]);
thisId++; //increment data array id
if (thisId==5) thisId=0; //repeat from start
},5000);        
});
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
<script>
ytframe_ID = [];
</script>
<script type='text/javascript'>                                    </script>
<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='fr';if(lang == 'fr')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script defer src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/7wqadoks/3te1z.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'101628471',post:'51681',tz:'-4',srv:'www.faxinfo.fr'} ]);
_stq.push([ 'clickTrackerInit', '101628471', '51681' ]);
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faxinfo.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.6509931087494 seconds, on 19-10-20 11:53:01 --><!-- need to refresh to see cached version -->