
<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2CZJWL');</script>
<!-- End Google Tag Manager -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164155066-1"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164155066-1');
</script>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<title>Sint Maarten : Encore trop d’accidents de la circulation ! - Faxinfo</title>
	<link rel="shortcut icon" href="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2015/05/0123-fav.jpg"/>	
	<link rel="stylesheet" href="https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/style.css">
	
	<link rel="pingback" href="https://www.faxinfo.fr/xmlrpc.php">
    
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="fr" href="https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/" />
<link rel="alternate" hreflang="en" href="https://www.faxinfo.fr/en/sint-maarten-encore-trop-daccidents-de-la-circulation/" />
<link rel="alternate" hreflang="es" href="https://www.faxinfo.fr/es/sint-maarten-encore-trop-daccidents-de-la-circulation/" />
<link rel="alternate" hreflang="nl" href="https://www.faxinfo.fr/nl/sint-maarten-encore-trop-daccidents-de-la-circulation/" />
<link rel="alternate" hreflang="it" href="https://www.faxinfo.fr/it/sint-maarten-encore-trop-daccidents-de-la-circulation/" />

<!-- 
Powered by Orbisius CyberStore: Start selling your digital products (e-books, music, reports) within minutes!
URL: http://orbisius.com/products/wordpress-plugins/orbisius-cyberstore/
-->


	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sint Maarten : Encore trop d’accidents de la circulation ! - Faxinfo" />
	<meta property="og:description" content="Le département de la circulation du KPSM (Korps Politie Sint Maarten) enquête sur plusieurs accidents de la circulation survenus au cours de ces derniers jours. Un de ces accidents spectaculaires a eu lieu le 24 octobre dernier aux alentours de 11 heures dans la zone de Sucker-Garden. Selon l’enquête préliminaire menée par les forces de l’ordre, il est apparu qu’un scooter est entré en collision à l’arrière d’une voiture alors qu’il montait une colline. Lorsque le conducteur s’est arrêté en haut de la côte pour vérifier ce qui était arrivé à son véhicule, il a remarqué que le frein à [&hellip;]" />
	<meta property="og:url" content="https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/" />
	<meta property="og:site_name" content="Faxinfo" />
	<meta property="article:publisher" content="https://www.facebook.com/faxinfo/" />
	<meta property="article:published_time" content="2022-10-28T07:00:05+00:00" />
	<meta property="article:modified_time" content="2022-10-27T22:35:27+00:00" />
	<meta property="og:image" content="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ACCIDENT.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Faxinfo" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Faxinfo2" />
	<meta name="twitter:site" content="@Faxinfo2" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Faxinfo" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#article","isPartOf":{"@id":"https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/"},"author":{"name":"Faxinfo","@id":"https://www.faxinfo.fr/#/schema/person/238c0d7058864da0966b5b96e2778384"},"headline":"Sint Maarten : Encore trop d’accidents de la circulation !","datePublished":"2022-10-28T07:00:05+00:00","dateModified":"2022-10-27T22:35:27+00:00","mainEntityOfPage":{"@id":"https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/"},"wordCount":208,"commentCount":0,"publisher":{"@id":"https://www.faxinfo.fr/#organization"},"image":{"@id":"https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#primaryimage"},"thumbnailUrl":"https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ACCIDENT.jpg","articleSection":["Sint Maarten"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#respond"]}]},{"@type":"WebPage","@id":"https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/","url":"https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/","name":"Sint Maarten : Encore trop d’accidents de la circulation ! - Faxinfo","isPartOf":{"@id":"https://www.faxinfo.fr/#website"},"primaryImageOfPage":{"@id":"https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#primaryimage"},"image":{"@id":"https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#primaryimage"},"thumbnailUrl":"https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ACCIDENT.jpg","datePublished":"2022-10-28T07:00:05+00:00","dateModified":"2022-10-27T22:35:27+00:00","breadcrumb":{"@id":"https://usercontent.one/wp/www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://usercontent.one/wp/www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://usercontent.one/wp/www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#primaryimage","url":"https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ACCIDENT.jpg","contentUrl":"https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ACCIDENT.jpg","width":768,"height":1024},{"@type":"BreadcrumbList","@id":"https://usercontent.one/wp/www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://usercontent.one/wp/www.faxinfo.fr/"},{"@type":"ListItem","position":2,"name":"Derniers articles","item":"https://www.faxinfo.fr/blog/"},{"@type":"ListItem","position":3,"name":"Sint Maarten : Encore trop d’accidents de la circulation !"}]},{"@type":"WebSite","@id":"https://www.faxinfo.fr/#website","url":"https://www.faxinfo.fr/","name":"Faxinfo","description":"Le quotidien de Saint Martin","publisher":{"@id":"https://www.faxinfo.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.faxinfo.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Organization","@id":"https://www.faxinfo.fr/#organization","name":"FaxInfo","url":"https://www.faxinfo.fr/","sameAs":["https://www.instagram.com/faxinfo/","https://www.facebook.com/faxinfo/","https://twitter.com/Faxinfo2"],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.faxinfo.fr/#/schema/logo/image/","url":"https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2017/07/Faxinfo-logo.jpg","contentUrl":"https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2017/07/Faxinfo-logo.jpg","width":1073,"height":530,"caption":"FaxInfo"},"image":{"@id":"https://usercontent.one/wp/www.faxinfo.fr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://usercontent.one/wp/www.faxinfo.fr/#/schema/person/238c0d7058864da0966b5b96e2778384","name":"Faxinfo","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://usercontent.one/wp/www.faxinfo.fr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f57e103c632d73033f6f8222f10e5b3f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f57e103c632d73033f6f8222f10e5b3f?s=96&d=mm&r=g","caption":"Faxinfo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Flux" href="https://www.faxinfo.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Flux des commentaires" href="https://www.faxinfo.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Sint Maarten : Encore trop d’accidents de la circulation ! Flux des commentaires" href="https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/feed/" />
<meta property="og:title" content="Sint Maarten : Encore trop d’accidents de la circulation !"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/"/><meta property="og:image" content="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ACCIDENT-225x300.jpg"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faxinfo.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpn-style-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/faxinfo-push-notifications/css/wp-push-notifications.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_style-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/wti-like-post/css/wti_like_post.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fa-snapchat-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/css/fa-snapchat.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/css/flexslider.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/css/bkstyle.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/css/responsive.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tipper-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/css/justifiedGallery.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/css/magnific-popup.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.faxinfo.fr/wp-content/uploads/sass/pvc.min.css?ver=1644185593' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bk_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1647354834' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wti_like_post_script-js-extra'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/wti-like-post/js/wti_like_post.js?ver=5.9.5' id='wti_like_post_script-js'></script>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.14' id='jquery-arcw-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.faxinfo.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.faxinfo.fr\/wp-json\/wordpress-popular-posts","ID":76088,"token":"3e81289838","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.faxinfo.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.faxinfo.fr/wp-json/wp/v2/posts/76088" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faxinfo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faxinfo.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.faxinfo.fr/?p=76088' />
<link rel="alternate" type="application/json+oembed" href="https://www.faxinfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faxinfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:800px; height:100%; max-height:300px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>var gt_request_uri = '/sint-maarten-encore-trop-daccidents-de-la-circulation/';</script><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}.imagify-welcome{display:none !important;}</style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style>img#wpstats{display:none}</style>
	        <script type="text/javascript">
            var ajaxurl = 'https://www.faxinfo.fr/wp-admin/admin-ajax.php';
        </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="canonical" href="https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/" />
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

    
    <style type='text/css' media="all">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</style>
        		<style type="text/css" id="wp-custom-css">
			/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-image:url('https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/02/Baie-Longue.jpg');}.header-wrap{background-color:transparent;background-repeat:no-repeat;background-size:cover;background-attachment:inherit;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:"Open Sans";font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:"Open Sans";font-weight:300;font-style:normal;}.meta-bottom,.meta-top ,
                            .cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
                            .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
                            .woocommerce-page div.product p.price ins{font-family:"Open Sans";font-weight:normal;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
                            .bkteamsc .team-member .member-name, .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
                            .bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
                            .widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
                            .module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
                            #single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
                            .module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
                            .single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
                            #bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:"Open Sans";font-weight:700;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-76088 single-format-standard" itemscope itemtype="http://schema.org/Article">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2CZJWL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="page-wrap" class='boxed'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
                </div>
                                    <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                        <div id="mobile-top-menu" class="menu-menu-haut-container"><ul id="menu-menu-haut" class="menu"><li id="menu-item-1475" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1475"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a href="https://www.faxinfo.fr/?page_id=1715">Contacts</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr/en" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /> <span>EN</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /> <span>FR</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr/es" onclick="doGTranslate('fr|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /> <span>ES</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr/nl" onclick="doGTranslate('fr|nl');return false;" title="Dutch" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="Dutch" /> <span>NL</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr/it" onclick="doGTranslate('fr|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /> <span>IT</span></a></li> 

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='fr';if(lang == 'fr')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>                 
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-menu-fax-container"><ul id="menu-menu-fax" class="menu"><li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1407"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a>
<ul class="sub-menu">
	<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 menu-category-66"><a href="https://www.faxinfo.fr/category/economie/">Economie</a></li>
	<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 menu-category-67"><a href="https://www.faxinfo.fr/category/culture/">Culture</a></li>
	<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 menu-category-68"><a href="https://www.faxinfo.fr/category/environnement/">Environnement</a></li>
	<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795 menu-category-69"><a href="https://www.faxinfo.fr/category/evenement/">Événement</a></li>
	<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 menu-category-70"><a href="https://www.faxinfo.fr/category/politique/">Politique</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 menu-category-8"><a href="https://www.faxinfo.fr/category/sport/">Sport</a></li>
	<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 menu-category-72"><a href="https://www.faxinfo.fr/category/justice/">Justice</a></li>
	<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800 menu-category-73"><a href="https://www.faxinfo.fr/category/sante/">Santé</a></li>
	<li id="menu-item-2216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216 menu-category-86"><a href="https://www.faxinfo.fr/category/animaux/">Animaux</a></li>
</ul>
</li>
<li id="menu-item-3366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3366"><a href="https://www.faxinfo.fr/petites-annonces/">Petites annonces</a></li>
<li id="menu-item-2215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2215"><a href="#">FaxInfo</a>
<ul class="sub-menu">
	<li id="menu-item-46079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46079"><a href="https://www.faxinfo.fr/les-nouvelles-internationales/">Les nouvelles Internationales</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3026"><a href="https://fr.calameo.com/accounts/6032474">Archives FaxInfo</a></li>
</ul>
</li>
<li id="menu-item-1845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1845"><a href="#">N° utiles</a>
<ul class="sub-menu">
	<li id="menu-item-2810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2810"><a href="https://www.faxinfo.fr/horaires-des-ponts/">Horaires des ponts</a></li>
	<li id="menu-item-1846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://www.faxinfo.fr/page-d-exemple/">Pharmacies de garde</a></li>
</ul>
</li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 menu-category-5"><a href="https://www.faxinfo.fr/category/publicite/">Annonceurs</a></li>
<li id="menu-item-2674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2674"><a href="https://www.faxinfo.fr/deposez-vos-petites-annonces/">Déposer annonce</a></li>
<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://www.faxinfo.fr/contacts/">Contacts</a></li>
</ul></div>                </div>
            </div>
        </div>            
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="header-wrap">
                <div class="top-bar">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                            <!-- ticker open -->
                                         
            <div id="ticker-wrapper-635bcc268f7bd" class="ticker-wrapper">
                <div class="bk-container">
                    <h3 class="ticker-header">DERNIÈRES NOUVELLES</h3>
                    <div class="tickercontainer ticker-scroll">
                        <div class="mask">                                        
                            <ul class="ticker">
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ARS-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/sante-autorisation-par-lars-dune-maison-daccueil-specialisee-mas-et-dun-institut-medico-educatif-ime-a-saint-martin-et-saint-barthelemy/">SANTE  : Autorisation par l’ARS d’une Maison d’Accueil  Spécialisée (MAS) et d’un institut médico-éducatif (IME) à Saint-Martin et Saint-Barthélemy</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" srcset="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-400x300.jpg 400w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-300x224.jpg 300w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-768x575.jpg 768w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-535x400.jpg 535w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-802x600.jpg 802w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-80x60.jpg 80w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/football-coupe-de-noel-les-finalistes-sont-connus/">FOOTBALL / Coupe de Noël : les finalistes sont connus !</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" srcset="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-400x300.jpg 400w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-300x225.jpg 300w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-768x576.jpg 768w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-533x400.jpg 533w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-800x600.jpg 800w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-80x60.jpg 80w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-528x396.jpg 528w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/football-tournoi-u13-du-beau-spectacle-attendu-samedi-29-octobre-au-stade-jl-vanterpool/">Football / Tournoi U13 : du beau spectacle attendu samedi 29 octobre au stade JL Vanterpool</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-contrôle2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/securite-routiere-nouveau-controle-conjoint-entre-la-police-hollandaise-et-la-gendarmerie/">SECURITE ROUTIERE : Nouveau contrôle conjoint entre la police hollandaise et la gendarmerie</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" srcset="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-400x300.jpg 400w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-300x225.jpg 300w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-533x400.jpg 533w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-80x60.jpg 80w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/sanitaire-fin-du-formulaire-ehas-a-laeroport-de-juliana-a-compter-du-1er-novembre-2022/">SANITAIRE : Fin du formulaire EHAS  à l’aéroport de Juliana  à compter du 1er novembre 2022</a></h2>
                                </li>
                                                            </ul>
                        </div>                        
                    </div>                    
                </div>
            </div><!--ticker-wrapper-->
                                    <!-- ticker close -->
                			 
                                <nav class="top-nav clearfix">
                                    <div id="top-menu" class="menu-menu-haut-container"><ul id="menu-menu-haut-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1475"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a href="https://www.faxinfo.fr/?page_id=1715">Contacts</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr/en" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /> <span>EN</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /> <span>FR</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr/es" onclick="doGTranslate('fr|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /> <span>ES</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr/nl" onclick="doGTranslate('fr|nl');return false;" title="Dutch" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="Dutch" /> <span>NL</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.faxinfo.fr/it" onclick="doGTranslate('fr|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /> <span>IT</span></a></li> 

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='fr';if(lang == 'fr')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</ul></div>        
                                </nav><!--top-nav-->
                                                            
                            </div>
                        </div>
                    </div>
                </div><!--top-bar-->
    
                <div class="header container">
                    
        			<div class="header-inner">
            			<!-- logo open -->
                                            			<div class="logo">
                                <h1>
                                    <a href="https://www.faxinfo.fr">
                                        <img src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/03/Faxinfo-logo-SITE-Ukraine-4.jpg" alt="logo"/>
                                    </a>
                                   
                                    
                                </h1>
                                    <a href="https://fr.calameo.com/accounts/6032474"id="button_app" target="_blank">Le Faxinfo en pdf</a>

                                    <a href="https://fr.calameo.com/accounts/6657812"id="button_app" target="_blank">Waa'ppen by Faxinfo en pdf</a>
                                    
                                    <a href="https://appurl.io/NXyGrj0iU"id="button_app" target="_blank">Télécharger l'application mobile!</a>
                                    
                                    <div id="newsletters">
                                        <div>
                                            <a href="https://www.faxinfo.fr/newsletter/"id="button_news" target="_blank">S'abonner au Faxinfo! <span id="transparent">en anglais!</span></a>
                                        </div>
                                        
                                        <div>
                                            <a href="https://www.faxinfo.sx/newsletter"id="button_news" target="_blank">S'abonner au Faxinfo en anglais!</a>
                                        </div>
                                    </div>

                                 
                			</div>
                			<!-- logo close
                                                                                        <!-- header-banner open -->                             
                    			<div class="header-banner">

                               
                                                                        <div class="g g-1"><div class="g-single a-89"><a href="https://www.facebook.com/cuisinellasxm" target="_blank" rel="nofollow"><img src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/banners/cuisinella-oct2022-v3-topweb800x300px.jpg" width="800" height="304" /></a></div></div>                                                        			</div>                            
                    			<!-- header-banner close -->
                                                </div>
                </div>   
    		</div>
            <!-- nav open -->
    		<nav class="main-nav">
                <div class="main-nav-container container clearfix">
                    
                    <div class="mobile-menu-wrap">
                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                    </div>
                    
                    <div id="main-menu" class="menu-menu-fax-container"><ul id="menu-menu-fax-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1407"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 menu-category-66"><a href="https://www.faxinfo.fr/category/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 menu-category-67"><a href="https://www.faxinfo.fr/category/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 menu-category-68"><a href="https://www.faxinfo.fr/category/environnement/">Environnement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795 menu-category-69"><a href="https://www.faxinfo.fr/category/evenement/">Événement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 menu-category-70"><a href="https://www.faxinfo.fr/category/politique/">Politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 menu-category-8"><a href="https://www.faxinfo.fr/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 menu-category-72"><a href="https://www.faxinfo.fr/category/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800 menu-category-73"><a href="https://www.faxinfo.fr/category/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216 menu-category-86"><a href="https://www.faxinfo.fr/category/animaux/">Animaux</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3366"><a href="https://www.faxinfo.fr/petites-annonces/">Petites annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2215"><a href="#">FaxInfo</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46079"><a href="https://www.faxinfo.fr/les-nouvelles-internationales/">Les nouvelles Internationales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3026"><a href="https://fr.calameo.com/accounts/6032474">Archives FaxInfo</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1845"><a href="#">N° utiles</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2810"><a href="https://www.faxinfo.fr/horaires-des-ponts/">Horaires des ponts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://www.faxinfo.fr/page-d-exemple/">Pharmacies de garde</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 menu-category-5"><a href="https://www.faxinfo.fr/category/publicite/">Annonceurs</a><div class="bk-mega-menu "><div id="bk-carousel-1484" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/" class="thumb-link"><img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2014/08/normedia-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/">Normedia Canon Bureautique</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 juin 2015</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://www.faxinfo.fr/dauphin-telecom/" class="thumb-link"><img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2014/08/40-1000x600-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="https://www.faxinfo.fr/dauphin-telecom/">Dauphin Telecom</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 juin 2015</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="https://www.faxinfo.fr/dauphin-telecom/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/" class="thumb-link"><img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2014/10/lgo-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/">Cariburo</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 juin 2015</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2674"><a href="https://www.faxinfo.fr/deposez-vos-petites-annonces/">Déposer annonce</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://www.faxinfo.fr/contacts/">Contacts</a></li>
</ul></div>                                    </div><!-- main-nav-inner -->       
    		</nav>
    		<!-- nav close -->
            <div class="header-below">
                <div class="container">   
                    <div class="header-below-wrap">         
                        <div id="main-search">
            		          <form method="get" id="searchform" action="https://www.faxinfo.fr">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>        
                        </div><!--main-search-->		
                                				<div class="header-social">
            					<ul class="clearfix">
            						            							<li class="fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/faxinfo?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
            						            						
            						            							<li class="twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/Faxinfo2" target="_blank"><i class="fa fa-twitter"></i></a></li>
            						            						
            						            						
            						            						
            						            						
            						            						
            						            						
            						      							
            						                                    
                                                                        
                                    
                                                                                                                                                            						
            					</ul>
        				</div>
                                            </div>
                </div>
                <!-- backtop open -->
        		                    <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                        		<!-- backtop close -->
            </div>
        
        
        
        
        
        
            <div class="single-page container" id="body-wrapper">
        <div class="row">    
    	                		<div class="post-76088 post type-post status-publish format-standard has-post-thumbnail hentry category-sint-maarten" id="post-76088">
                                                <div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting">
                                                                         <div id="single-top">
            <div id="share-menu-btn">
                <div class="menu-toggle">
                    <span class="close-icon"><i class="fa fa-plus"></i></span>
                    <span class="open-icon hide"><i class="fa fa-minus"></i></span>
                </div>
                <span class="share-label">share</span>
                <div class="top-share hide">
                        <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F&amp;text=Sint%20Maarten%20:%20Encore%20trop%20d’accidents%20de%20la%20circulation%20!','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F&amp;text=Sint%20Maarten%20:%20Encore%20trop%20d’accidents%20de%20la%20circulation%20!"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                                                    
        </ul>
                     </div>
            </div>
            <div class="tag-top">
                                    <div class="category">
                        <div class="post-cat">
                        <a class="cat-bg-112" href="https://www.faxinfo.fr/category/sint-maarten/">Sint Maarten</a>
                    </div>                    </div>
                                            </div>
        </div>
                                                    <h3 class="main-title left  " itemprop="headline">
            Sint Maarten : Encore trop d’accidents de la circulation !        </h3>
        
        <div class="meta-bottom left ">
            <div class="post-date">
                <span>Post on: </span>
                28 octobre 2022            </div>   
            <div class="meta-author">
                <span class="avatar">
                    <i class="fa fa-user"></i>
                </span>
                <span class="author" itemprop="author" ><a rel="author" href="https://www.faxinfo.fr/author/admin/" title="Posts by Faxinfo">Faxinfo</a></span>          
            </div>  
                    		<div class="meta-comment">
        			<span><i class="fa fa-comments-o"></i></span>
        			<a href="https://www.faxinfo.fr/sint-maarten-encore-trop-daccidents-de-la-circulation/#respond">0</a>        		</div>		
                         
        </div> 
    
                                            <div class="thumb-wrap  ">
                
                    <div class="thumb"><img width="768" height="600" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ACCIDENT-768x600.jpg" class="attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="" /></div>            </div>
                      
                       
        			<div class="entry clearfix  ">
                                            
                                				<div class="article-content" itemprop="articleBody">
                            <p class="p4"><strong><i>Le département de la circulation du KPSM (Korps Politie Sint Maarten) enquête sur plusieurs accidents de la circulation survenus au cours de ces derniers jours.</i></strong></p>
<p class="p5"><span class="s1">Un de ces accidents spectaculaires a eu lieu le 24 octobre dernier aux alentours de 11 heures dans la zone de Sucker-Garden. Selon l’enquête préliminaire menée par les forces de l’ordre, il est apparu qu’un scooter est entré en collision à l’arrière d’une voiture alors qu’il montait une colline. Lorsque le conducteur s’est arrêté en haut de la côte pour vérifier ce qui était arrivé à son véhicule, il a remarqué que le frein à main n’était pas correctement serré et le véhicule a commencé à reculer. Le conducteur a tenté de remonter dans son véhicule pour l’arrêter, mais il n’y est pas parvenu et a fini par tomber et se blesser. Il a continué à reculer et s’est ensuite écrasé dans les buissons le long de la route. Le conducteur a reçu les premiers soins du personnel ambulancier arrivé rapidement sur les lieux et a été transféré au SMMC (Sint Maarten Medical Center).</span><span class="s2"><b><i>_AF</i></b></span></p>
<div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="76088" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> &nbsp;206&nbsp;vues totales, &nbsp;206&nbsp;vues aujourd&#039;hui</p>
<div class="pvc_clear"></div>
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style3 like-76088 jlk' href='javascript:void(0)' data-task='like' data-post_id='76088' data-nonce='754ba05821' rel='nofollow'><img class='wti-pixel' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/wti-like-post/images/pixel.gif' title='comme' /><span class='lc-76088 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style3 unlike-76088 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='76088' data-nonce='754ba05821' rel='nofollow'><img class='wti-pixel' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/wti-like-post/images/pixel.gif' title='contrairement à' /><span class='unlc-76088 unlc'>0</span></a></div> </div> <div class='status-76088 status align-left'></div></div><div class='wti-clear'></div>                        </div>
                                                                                			</div>
                    <!-- ajout source -->
                                        <style>.source{font-weight: bold}</style>
                    <style>.source{color: #015aa8 !important}</style>
                    <p class="phrase">Source :</p>
                    <a class="source" href="https://www.faxinfo.fr/"  target="_blank">Faxinfo : https://www.faxinfo.fr/</a>

                    
                    <!-- fin ajout source -->
                      <!--ajout du pave de pub annonceurs-->
                        <div class='pave_pub'>
                        
                                                  
                                                 <a id="pave_pub" href="https://www.facebook.com/cadismarket"  target="_blank">
                        <img id="pave_pub" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/26-10-2022-Faxinfo-Prix-Choc-S43-22-Vnew.jpg" />
                        </a>
                                                </div>
                        <!--   fin ajout du pave de pub annonceurs-->
                    
                                            <div class="share-box-wrap clearfix">
                            <div class="label"><h3><span>Partager sur</span></h3></div>
                                     <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F&amp;text=Sint%20Maarten%20:%20Encore%20trop%20d’accidents%20de%20la%20circulation%20!','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Fsint-maarten-encore-trop-daccidents-de-la-circulation%2F&amp;text=Sint%20Maarten%20:%20Encore%20trop%20d’accidents%20de%20la%20circulation%20!"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                                                    
        </ul>
                             </div>
                    
                                            
                        	<nav class="post-nav clearfix">
                        		                                <div class="post-nav-link  post-nav-link-prev">
                                    <div class="thumb">
                                        <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/27-10-2022-TOURISME2-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" />                                    </div>
                					<div class="post-nav-link-title">
                                        <div class="inner"> 
                                            <div class="inner-cell">
                                                <a href="https://www.faxinfo.fr/tourisme-une-enquete-pour-mieux-connaitre-la-clientele-touristique/" rel="prev"><span class="sub-title">Previous Article</span>
                                                <h3>TOURISME : Une enquête pour mieux connaître la clientèle touristique</h3></a>                                            </div>
                                        </div>
                					</div>
                                    <a class="bk-cover-link" href="https://www.faxinfo.fr/tourisme-une-enquete-pour-mieux-connaitre-la-clientele-touristique/"></a>
                                </div>
                        		                   		                                     <div class="post-nav-link  post-nav-link-next">
                                    <div class="thumb">
                                        <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/09/09-08-2022-courthouse-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" srcset="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/09/09-08-2022-courthouse-485x300.jpg 485w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/09/09-08-2022-courthouse-80x50.jpg 80w" sizes="(max-width: 485px) 100vw, 485px" />                                    </div>
                					<div class="post-nav-link-title">
                                        <div class="inner"> 
                                            <div class="inner-cell">
                                                <a href="https://www.faxinfo.fr/sint-maarten-elle-saisit-le-tribunal-pour-avoir-acces-au-dossier-medical-de-sa-mere/" rel="next"><span class="sub-title">Next Article</span>
                                                <h3> SINT MAARTEN : Elle saisit le tribunal pour avoir accès au dossier médical de sa mère</h3></a>                                            </div>
                                        </div>
                					</div>
                                    <a class="bk-cover-link" href="https://www.faxinfo.fr/sint-maarten-elle-saisit-le-tribunal-pour-avoir-acces-au-dossier-medical-de-sa-mere/"></a>
                                </div>
                        		                            </nav>                    	
                                                    
                    
                         
                                        
                      
                        <div class="related-box-wrap">
                            <div class="label"><h3><span>Articles connexes</span></h3></div>
                                        
            <div class="bk-related-posts">
                <ul class="related-posts row clearfix">
                                    <li class="item content-in col-md-6">
                        <div class="widget-post-wrap">
    <div class="thumb">
        <a href="https://www.faxinfo.fr/sint-maarten-cinq-nouvelles-personnes-testees-positives-a-la-covid-19-2/">
            <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2020/07/23-07-2020-Covid-1-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" srcset="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2020/07/23-07-2020-Covid-1-485x300.jpg 485w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2020/07/23-07-2020-Covid-1-80x50.jpg 80w" sizes="(max-width: 485px) 100vw, 485px" />        </a>
    </div>
    <div class="article-content-wrap">
        <h4 class="title">
            <a href="https://www.faxinfo.fr/sint-maarten-cinq-nouvelles-personnes-testees-positives-a-la-covid-19-2/">
        		Sint Maarten : Cinq nouvelles personnes testées positives à la Covid-19            </a>
        </h4>
        <div class="excerpt">
        Au 1er novembre dernier, 5 autres personnes ont été testées positives à la Covid-19; portant le nombre total de cas ...        </div>
        <div class="meta-bottom">
                        
            <div class="post-cat">
                <span><i class="fa fa-folder"></i></span>
                <a href="https://www.faxinfo.fr/category/sint-maarten/">Sint Maarten</a>
            </div>
            <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                Nov 3, 2020            </div>
                    	<div class="meta-comment">
        		<span><i class="fa fa-comments-o"></i></span>
        		<a href="https://www.faxinfo.fr/sint-maarten-cinq-nouvelles-personnes-testees-positives-a-la-covid-19-2/#respond">0</a>        	</div>		
             
        </div>
    </div>
    <a class="bk-cover-link" href="https://www.faxinfo.fr/sint-maarten-cinq-nouvelles-personnes-testees-positives-a-la-covid-19-2/"></a>
</div>
                    </li>
                                        <li class="item content-in col-md-6">
                        <div class="widget-post-wrap">
    <div class="thumb">
        <a href="https://www.faxinfo.fr/wilson-park-a-la-decouverte-de-lart-local/">
            <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2016/01/fond-gris3-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" />        </a>
    </div>
    <div class="article-content-wrap">
        <h4 class="title">
            <a href="https://www.faxinfo.fr/wilson-park-a-la-decouverte-de-lart-local/">
        		Wilson Park : à la découverte de l’art local            </a>
        </h4>
        <div class="excerpt">
        La nouvelle édition “Art in the Park” aura lieu dimanche au parc Emilio Wilson de 10h à 17h. Une belle ...        </div>
        <div class="meta-bottom">
                        
            <div class="post-cat">
                <span><i class="fa fa-folder"></i></span>
                <a href="https://www.faxinfo.fr/category/sint-maarten/">Sint Maarten</a>
            </div>
            <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                Fév 12, 2016            </div>
                    	<div class="meta-comment">
        		<span><i class="fa fa-comments-o"></i></span>
        		<a href="https://www.faxinfo.fr/wilson-park-a-la-decouverte-de-lart-local/#respond">0</a>        	</div>		
             
        </div>
    </div>
    <a class="bk-cover-link" href="https://www.faxinfo.fr/wilson-park-a-la-decouverte-de-lart-local/"></a>
</div>
                    </li>
                     
                </ul>
            </div>
                                </div>
                                                                <div class="comment-box-wrap">
                                                        
    <div id="comments" class="comments-area clear-fix">

        <div class="comments-area-title">
            <h3>
                Aucun commentaires            </h3>
        </div>

        
                        
        <p><i>Faxinfo décline toute responsabilité quant aux contenus publiés et n'a pas vocation à répondre.</i></p>

    </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sint-maarten-encore-trop-daccidents-de-la-circulation/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.faxinfo.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nom*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Site internet..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='76088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6826cbd85c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="32"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	                         </div>
                                    </div>
                <!-- Sidebar -->
                                <div class="sidebar col-md-4" >
                    <!--<home sidebar widget>-->
<div class="sidebar-wrap">
    <aside id="black-studio-tinymce-24" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>VOTRE FAXINFO DU JOUR</h3></div></div><div class="textwidget"><p><div style="text-align: center; width:480px; margin: 12px auto;"><div style="margin: 4px 0px;"><a href="http://calameo.com/books/00603247464f9f876f368">View this publication on Calam&eacute;o</a></div><iframe src="//v.calameo.com/?bkcode=00603247464f9f876f368&amp;language=fr&amp;page=&amp;showsharemenu=true&amp;clickTo=view&amp;clickTarget=_blank&amp;clickToUrl=&amp;autoFlip=0&amp;mode=mini&amp;wmode=transparent" width="480" height="300" style="width:480px;height:300px" frameborder="0" scrolling="no" allowtransparency allowfullscreen></iframe><div style="margin: 4px 0px; font-size: 90%;"><a rel="nofollow" href="http://calameo.com/upload">Publish</a> at <a href="http://calameo.com">Calam&eacute;o</a> or <a href="http://calameo.com/browse/weekly/?o=7&w=DESC">browse</a> the library.</div></div></p>
</div></aside><aside id="bk_ads-49" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.instagram.com/lavillahibiscus">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/LA-VILLA-HIBISCUS-fax-GRANDE-HAUTEUR-.jpg" alt="">
			</a>
		</aside><aside id="bk_ads-50" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.instagram.com/sgdm_sxm/">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/SGDM-FAXINFO-PP-14-10-22.jpg" alt="">
			</a>
		</aside><aside id="bk_ads-45" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.instagram.com/faxinfo/">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/08/07-07-2022-Faxinfo-Instagram.jpg" alt="">
			</a>
		</aside><aside id="bk_ads-47" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.facebook.com/Smartprotectsxm/">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/09/SMART-PROTECT-62x9-1.jpg" alt="">
			</a>
		</aside><aside id="609c16b4dde78-2" class="widget 609c16b4dde78"><!-- Erreur, Ad (59) n’est pas disponible pour le moment en raison de calendrier / budgétisation / géolocalisation / restrictions mobiles! --></aside><aside id="bk_ads-43" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.dauphintelecom.fr/">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/VIVEZ-FIBRE_SMILE_banner_300x250_MELINA_02.gif" alt="">
			</a>
		</aside><div class="bk-header"><div class="widget-title"><h3>WA'APPEN PDF FILE</h3></div></div><div style="text-align:center;"><iframe src="//v.calameo.com/?bkcode=0066578129a75d4c3c583&mode=mini&clickto=view&clicktarget=_blank" width="480" height="300" frameborder="0" scrolling="no" allowtransparency allowfullscreen style="margin:0 auto;"></iframe></div><aside id="bk_ads-48" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.facebook.com/nawakimport">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/08/Nawak-Import-26-08-22.jpg" alt="">
			</a>
		</aside><aside id="bk_ads-46" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.facebook.com/faxinfo/">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/08/08-06-18-FB-Faxinfo.jpg" alt="">
			</a>
		</aside><aside id="609c16b4dde78-5" class="widget 609c16b4dde78"><!-- Erreur, Ad (62) n’est pas disponible pour le moment en raison de calendrier / budgétisation / géolocalisation / restrictions mobiles! --></aside><aside id="609c16b4dde78-4" class="widget 609c16b4dde78"><!-- Erreur, Ad (61) n’est pas disponible pour le moment en raison de calendrier / budgétisation / géolocalisation / restrictions mobiles! --></aside><aside id="609c16b4dde78-6" class="widget 609c16b4dde78"><!-- Erreur, Ad (63) n’est pas disponible pour le moment en raison de calendrier / budgétisation / géolocalisation / restrictions mobiles! --></aside><aside id="609c16b4dde78-7" class="widget 609c16b4dde78"><!-- Erreur, Ad (64) n’est pas disponible pour le moment en raison de calendrier / budgétisation / géolocalisation / restrictions mobiles! --></aside><aside id="609c16b4dde78-8" class="widget 609c16b4dde78"><!-- Erreur, Ad (65) n’est pas disponible pour le moment en raison de calendrier / budgétisation / géolocalisation / restrictions mobiles! --></aside><aside id="bk_ads-29" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://appurl.io/NXyGrj0iU">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2020/05/APPLI-FAXINFO-MOBILE-pub-CARRE.jpg" alt="">
			</a>
		</aside><aside id="black-studio-tinymce-23" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>Images satellite en temps réel</h3></div></div><div class="textwidget"><style>
    .card {</p>
<p>        width: 350x;
        height: 300px;
  background-size: contain;
         background-image: url("https://cdn.star.nesdis.noaa.gov/GOES16/ABI/SECTOR/CAR/07/500x500.jpg") ;
background-repeat: no-repeat;</p>
<p>    }
    .card:hover {
   width: 350x;
        height: 300px;
        background-image:url("https://cdn.star.nesdis.noaa.gov/GOES16/ABI/SECTOR/CAR/GEOCOLOR/GOES16-CAR-GEOCOLOR-1000x1000.gif") ;
    }
</style>
<div class="card"</div>
</div></aside><aside id="bk_ads-23" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2020/04/01-04-2020-AFFICHE-PSY.jpg">
				<img class="ads" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2020/04/01-04-2020-AFFICHE-PSY.jpg" alt="">
			</a>
		</aside><aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://www.faxinfo.fr/?page_id=2"><img class="alignnone size-full wp-image-1896" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2015/03/pharma-anima.gif" alt="pharma-anima" width="300" height="74" /></a></p>
</div></aside><aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>ARCHIVES</h3></div></div><div class="textwidget"><p><a href="https://fr.calameo.com/accounts/6032474" rel="attachment wp-att-45720"><img class="alignnone  wp-image-45720" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2020/05/BOUTONS-Site-ARCHIVES.jpg" alt="" width="321" height="86" /></a></p>
<p><a href="http://fr.calameo.com/accounts/4291595" rel="attachment wp-att-45721"><img class="alignnone  wp-image-45721" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2020/05/BOUTONS-Site-ARCHIVES-2.jpg" alt="" width="320" height="84" /></a></p>
</div></aside><aside id="categories-2" class="widget widget_categories"><div class="bk-header"><div class="widget-title"><h3>Catégories</h3></div></div><form action="https://www.faxinfo.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="1">&#8230;</option>
	<option class="level-0" value="51">À lire</option>
	<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;OPINIONS</option>
	<option class="level-0" value="181">ACTIVITE SISMIQUE</option>
	<option class="level-0" value="118">Anguilla</option>
	<option class="level-0" value="128">ANIMATIONS</option>
	<option class="level-0" value="86">Animaux</option>
	<option class="level-0" value="179">ARMEE</option>
	<option class="level-0" value="52">Articles du jour</option>
	<option class="level-0" value="135">ASSOCIATION</option>
	<option class="level-0" value="147">AUDIOVISUEL</option>
	<option class="level-0" value="58">Auto-Moto</option>
	<option class="level-0" value="59">Bateaux</option>
	<option class="level-0" value="153">BIEN-ÊTRE</option>
	<option class="level-0" value="97">Brève</option>
	<option class="level-0" value="178">CARAIBES</option>
	<option class="level-0" value="148">CCISM</option>
	<option class="level-0" value="85">Cinéma</option>
	<option class="level-0" value="63">Collectivité</option>
	<option class="level-0" value="48">Communiqué</option>
	<option class="level-0" value="176">Communiqué COM</option>
	<option class="level-0" value="95">Conseil territorial</option>
	<option class="level-0" value="134">CONSOMMATION</option>
	<option class="level-0" value="155">CORONAVIRUS</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;DECONFINEMENT</option>
	<option class="level-0" value="107">Courrier des lecteurs</option>
	<option class="level-0" value="67">Culture</option>
	<option class="level-0" value="139">CYCLONE</option>
	<option class="level-0" value="77">Délinquance</option>
	<option class="level-0" value="53">Demande d&#8217;emploi</option>
	<option class="level-0" value="60">Divers</option>
	<option class="level-0" value="4">Divertissement</option>
	<option class="level-0" value="66">Economie</option>
	<option class="level-0" value="2">Education</option>
	<option class="level-0" value="142">EMPLOI</option>
	<option class="level-0" value="136">ENTREPRISES</option>
	<option class="level-0" value="68">Environnement</option>
	<option class="level-0" value="69">Evènement</option>
	<option class="level-0" value="144">EXPOSITION</option>
	<option class="level-0" value="96">Faits divers</option>
	<option class="level-0" value="141">FORMATIONS</option>
	<option class="level-0" value="138">GENDARMERIE</option>
	<option class="level-0" value="109">Guadeloupe</option>
	<option class="level-0" value="110">Guyane</option>
	<option class="level-0" value="154">HOTLINE</option>
	<option class="level-0" value="131">INITIATIVE SAINT MARTIN</option>
	<option class="level-0" value="115">Insolite</option>
	<option class="level-0" value="173">INTERNATIONAL</option>
	<option class="level-0" value="145">IRMA</option>
	<option class="level-0" value="72">Justice</option>
	<option class="level-0" value="116">La Réunion</option>
	<option class="level-0" value="108">Martinique</option>
	<option class="level-0" value="114">Mayotte</option>
	<option class="level-0" value="113">Météo</option>
	<option class="level-0" value="119">Métropole</option>
	<option class="level-0" value="6">Monde</option>
	<option class="level-0" value="7">Musique</option>
	<option class="level-0" value="123">NATURE</option>
	<option class="level-0" value="127">NAUTISME</option>
	<option class="level-0" value="111">Nouvelle caledonie</option>
	<option class="level-0" value="80">Outre mer</option>
	<option class="level-0" value="70">Politique</option>
	<option class="level-0" value="143">PORTRAITS</option>
	<option class="level-0" value="126">PREFECTURE</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;CONTROLES TRANSFRONTALIERS</option>
	<option class="level-0" value="94">Publi-reportage</option>
	<option class="level-0" value="5">Publicité</option>
	<option class="level-0" value="151">RECONSTRUCTION</option>
	<option class="level-0" value="117">Saint-Barthélemy</option>
	<option class="level-0" value="174">SAINT-MARTIN</option>
	<option class="level-0" value="150">SAISON CYCLONIQUE</option>
	<option class="level-0" value="73">Santé</option>
	<option class="level-0" value="172">SCIENCES</option>
	<option class="level-0" value="180">SEISME</option>
	<option class="level-0" value="112">Sint Maarten</option>
	<option class="level-0" value="140">SNSM</option>
	<option class="level-0" value="132">SOCIAL</option>
	<option class="level-0" value="98">Société</option>
	<option class="level-0" value="137">SOLIDARITE</option>
	<option class="level-0" value="8">Sport</option>
	<option class="level-0" value="133">TECHNOLOGIE</option>
	<option class="level-0" value="125">TELEVISION</option>
	<option class="level-0" value="182">THEATRE</option>
	<option class="level-0" value="76">Tourisme</option>
	<option class="level-0" value="129">TRANSPORT AERIEN</option>
	<option class="level-0" value="120">Travaux &#8211; Rénovations</option>
	<option class="level-0" value="130">URBANISME</option>
	<option class="level-0" value="124">VIE LOCALE</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;ELECTIONS</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="bk-header"><div class="widget-title"><h3>Commentaires récents</h3></div></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dutty Gilly</span> dans <a href="https://www.faxinfo.fr/quinze-mois-de-prison-ferme-pour-avoir-importe-155-kg-de-marijuana/#comment-163552">Quinze mois de prison ferme pour avoir importé 15,5 kg de marijuana</a></li><li class="recentcomments"><span class="comment-author-link">Nathan</span> dans <a href="https://www.faxinfo.fr/sante-environnement-de-plus-en-plus-de-moustiques/#comment-163207">SANTÉ – ENVIRONNEMENT : De plus en plus de moustiques</a></li><li class="recentcomments"><span class="comment-author-link">Iste</span> dans <a href="https://www.faxinfo.fr/politique-melissa-nicolas-rembotte-quitte-la-team-gibbs/#comment-160993">POLITIQUE : Mélissa Nicolas-Rembotte quitte la Team Gibbs</a></li><li class="recentcomments"><span class="comment-author-link">Bonnes</span> dans <a href="https://www.faxinfo.fr/sport-nautisme-le-club-nautique-de-saint-martin-ouvrira-bientot-une-piscine-a-vagues-a-sandy-ground/#comment-159461">SPORT &#038; NAUTISME : Le Club Nautique de Saint-Martin ouvrira bientôt une piscine à vagues à Sandy-Ground</a></li><li class="recentcomments"><span class="comment-author-link">Citoyen concerné</span> dans <a href="https://www.faxinfo.fr/politique-annick-petrus-au-ca-de-la-semsamar-fait-debat-au-sein-du-conseil-territorial/#comment-158905">POLITIQUE : Annick Petrus au CA de la Semsamar fait débat au sein du conseil territorial</a></li></ul></aside>  	
</div>
<!--</home sidebar widget>-->                </div>
                    		</div>
    
    		   </div>
    </div>
            
<div class="widget recommend-box">

    <a class="close" href="#" title="Close"><i class="fa fa-arrow-right"></i></a>
    <h3></h3>
    
    <div class="entries">
            
        <article>
                    	<figure class="entry-image thumb">
                <a href="https://www.faxinfo.fr/medaille-dhonneur-du-travail-lanciennete-recompensee/">
                        <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2015/10/13-10-15-ceremonie-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" />                </a>
            </figure>
                        
            <h4 class="entry-title">
            	<a href="https://www.faxinfo.fr/medaille-dhonneur-du-travail-lanciennete-recompensee/">
					Médaille d’honneur du travail :  l’ancienneté récompensée                </a>
            </h4>
            
            <div class="entry-summary">
                En présence du vice-président de la Collectivité Guillaume Arnell et de la directrice générale de la CCISM Maggy Gumbs, la préfète Anne Laubies a félicité ...            </div>
        </article>
        
        </div>
    
</div><!-- .recommend-box -->        		            <script>
                ytframe_ID = [];
            </script>
            
            <div class="footer">
                <!-- ticker open -->
                             
            <div id="ticker-wrapper-635bcc271481b" class="ticker-wrapper">
                <div class="bk-container">
                    <h3 class="ticker-header">Dernières nouvelles</h3>
                    <div class="tickercontainer ticker-scroll">
                        <div class="mask">                                        
                            <ul class="ticker">
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ARS-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/sante-autorisation-par-lars-dune-maison-daccueil-specialisee-mas-et-dun-institut-medico-educatif-ime-a-saint-martin-et-saint-barthelemy/">SANTE  : Autorisation par l’ARS d’une Maison d’Accueil  Spécialisée (MAS) et d’un institut médico-éducatif (IME) à Saint-Martin et Saint-Barthélemy</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" srcset="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-400x300.jpg 400w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-300x224.jpg 300w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-768x575.jpg 768w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-535x400.jpg 535w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-802x600.jpg 802w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-80x60.jpg 80w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/football-coupe-de-noel-les-finalistes-sont-connus/">FOOTBALL / Coupe de Noël : les finalistes sont connus !</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" srcset="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-400x300.jpg 400w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-300x225.jpg 300w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-768x576.jpg 768w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-533x400.jpg 533w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-800x600.jpg 800w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-80x60.jpg 80w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-528x396.jpg 528w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/football-tournoi-u13-du-beau-spectacle-attendu-samedi-29-octobre-au-stade-jl-vanterpool/">Football / Tournoi U13 : du beau spectacle attendu samedi 29 octobre au stade JL Vanterpool</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-contrôle2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/securite-routiere-nouveau-controle-conjoint-entre-la-police-hollandaise-et-la-gendarmerie/">SECURITE ROUTIERE : Nouveau contrôle conjoint entre la police hollandaise et la gendarmerie</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" loading="lazy" srcset="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-400x300.jpg 400w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-300x225.jpg 300w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-533x400.jpg 533w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-80x60.jpg 80w, https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
                                    <h2><a href="https://www.faxinfo.fr/sanitaire-fin-du-formulaire-ehas-a-laeroport-de-juliana-a-compter-du-1er-novembre-2022/">SANITAIRE : Fin du formulaire EHAS  à l’aéroport de Juliana  à compter du 1er novembre 2022</a></h2>
                                </li>
                                                            </ul>
                        </div>                        
                    </div>                    
                </div>
            </div><!--ticker-wrapper-->
                        <!-- ticker close -->
                    
                                <div class="footer-content clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Retrouvez-nous sur Facebook</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div>
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/faxinfo?ref=ts&#038;fref=ts&amp;width=345&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" style="border:none; overflow:hidden; width:100%; height: 260px;"></iframe>
			</div>
		</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_slider-5" class="widget widget-slider">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Dernier à la une</h3></div></div>            </div>
        		<div class="flexslider" >
			<ul class="slides">
								                        		
                        <li class="content-in">
                            <div class="widget-post-wrap">
                                <div class="thumb">
                                    <a href="https://www.faxinfo.fr/sante-autorisation-par-lars-dune-maison-daccueil-specialisee-mas-et-dun-institut-medico-educatif-ime-a-saint-martin-et-saint-barthelemy/">
                                        <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-ARS-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" />                                    </a>
                                </div>
                                <div class="article-content-wrap">
                                    <h4 class="title">
                                        <a href="https://www.faxinfo.fr/sante-autorisation-par-lars-dune-maison-daccueil-specialisee-mas-et-dun-institut-medico-educatif-ime-a-saint-martin-et-saint-barthelemy/">
                                    		SANTE  : Autorisation par l’ARS d’une Maison d’Accueil  Spécialisée (MAS) et d’un institut médico-éducatif (IME) à Saint-Martin et Saint-Barthélemy                                        </a>
                                    </h4>
                                    <div class="meta-bottom">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                                            Oct 28, 2022                                        </div>
                                                                            	<div class="meta-comment">
                                    		<span><i class="fa fa-comments-o"></i></span>
                                    		<a href="https://www.faxinfo.fr/sante-autorisation-par-lars-dune-maison-daccueil-specialisee-mas-et-dun-institut-medico-educatif-ime-a-saint-martin-et-saint-barthelemy/#respond">0</a>                                    	</div>		
                                         
                                    </div>
                                </div>
                                <a class="bk-cover-link" href="https://www.faxinfo.fr/sante-autorisation-par-lars-dune-maison-daccueil-specialisee-mas-et-dun-institut-medico-educatif-ime-a-saint-martin-et-saint-barthelemy/"></a>
                            </div>	
						</li>	
                    																				
				                        		
                        <li class="content-in">
                            <div class="widget-post-wrap">
                                <div class="thumb">
                                    <a href="https://www.faxinfo.fr/football-coupe-de-noel-les-finalistes-sont-connus/">
                                        <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-coupe-de-noel-2-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" />                                    </a>
                                </div>
                                <div class="article-content-wrap">
                                    <h4 class="title">
                                        <a href="https://www.faxinfo.fr/football-coupe-de-noel-les-finalistes-sont-connus/">
                                    		FOOTBALL / Coupe de Noël : les finalistes sont connus !                                        </a>
                                    </h4>
                                    <div class="meta-bottom">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                                            Oct 28, 2022                                        </div>
                                                                            	<div class="meta-comment">
                                    		<span><i class="fa fa-comments-o"></i></span>
                                    		<a href="https://www.faxinfo.fr/football-coupe-de-noel-les-finalistes-sont-connus/#respond">0</a>                                    	</div>		
                                         
                                    </div>
                                </div>
                                <a class="bk-cover-link" href="https://www.faxinfo.fr/football-coupe-de-noel-les-finalistes-sont-connus/"></a>
                            </div>	
						</li>	
                    																				
				                        		
                        <li class="content-in">
                            <div class="widget-post-wrap">
                                <div class="thumb">
                                    <a href="https://www.faxinfo.fr/football-tournoi-u13-du-beau-spectacle-attendu-samedi-29-octobre-au-stade-jl-vanterpool/">
                                        <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-FOOT-TOURNOI-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" />                                    </a>
                                </div>
                                <div class="article-content-wrap">
                                    <h4 class="title">
                                        <a href="https://www.faxinfo.fr/football-tournoi-u13-du-beau-spectacle-attendu-samedi-29-octobre-au-stade-jl-vanterpool/">
                                    		Football / Tournoi U13 : du beau spectacle attendu samedi 29 octobre au stade JL Vanterpool                                        </a>
                                    </h4>
                                    <div class="meta-bottom">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                                            Oct 28, 2022                                        </div>
                                                                            	<div class="meta-comment">
                                    		<span><i class="fa fa-comments-o"></i></span>
                                    		<a href="https://www.faxinfo.fr/football-tournoi-u13-du-beau-spectacle-attendu-samedi-29-octobre-au-stade-jl-vanterpool/#respond">0</a>                                    	</div>		
                                         
                                    </div>
                                </div>
                                <a class="bk-cover-link" href="https://www.faxinfo.fr/football-tournoi-u13-du-beau-spectacle-attendu-samedi-29-octobre-au-stade-jl-vanterpool/"></a>
                            </div>	
						</li>	
                    																				
				                        		
                        <li class="content-in">
                            <div class="widget-post-wrap">
                                <div class="thumb">
                                    <a href="https://www.faxinfo.fr/securite-routiere-nouveau-controle-conjoint-entre-la-police-hollandaise-et-la-gendarmerie/">
                                        <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-contrôle2-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" />                                    </a>
                                </div>
                                <div class="article-content-wrap">
                                    <h4 class="title">
                                        <a href="https://www.faxinfo.fr/securite-routiere-nouveau-controle-conjoint-entre-la-police-hollandaise-et-la-gendarmerie/">
                                    		SECURITE ROUTIERE : Nouveau contrôle conjoint entre la police hollandaise et la gendarmerie                                        </a>
                                    </h4>
                                    <div class="meta-bottom">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                                            Oct 28, 2022                                        </div>
                                                                            	<div class="meta-comment">
                                    		<span><i class="fa fa-comments-o"></i></span>
                                    		<a href="https://www.faxinfo.fr/securite-routiere-nouveau-controle-conjoint-entre-la-police-hollandaise-et-la-gendarmerie/#respond">0</a>                                    	</div>		
                                         
                                    </div>
                                </div>
                                <a class="bk-cover-link" href="https://www.faxinfo.fr/securite-routiere-nouveau-controle-conjoint-entre-la-police-hollandaise-et-la-gendarmerie/"></a>
                            </div>	
						</li>	
                    																				
				                        		
                        <li class="content-in">
                            <div class="widget-post-wrap">
                                <div class="thumb">
                                    <a href="https://www.faxinfo.fr/sanitaire-fin-du-formulaire-ehas-a-laeroport-de-juliana-a-compter-du-1er-novembre-2022/">
                                        <img width="485" height="300" src="https://usercontent.one/wp/www.faxinfo.fr/wp-content/uploads/2022/10/28-10-2022-JULIANA-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="" loading="lazy" />                                    </a>
                                </div>
                                <div class="article-content-wrap">
                                    <h4 class="title">
                                        <a href="https://www.faxinfo.fr/sanitaire-fin-du-formulaire-ehas-a-laeroport-de-juliana-a-compter-du-1er-novembre-2022/">
                                    		SANITAIRE : Fin du formulaire EHAS  à l’aéroport de Juliana  à compter du 1er novembre 2022                                        </a>
                                    </h4>
                                    <div class="meta-bottom">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                                            Oct 28, 2022                                        </div>
                                                                            	<div class="meta-comment">
                                    		<span><i class="fa fa-comments-o"></i></span>
                                    		<a href="https://www.faxinfo.fr/sanitaire-fin-du-formulaire-ehas-a-laeroport-de-juliana-a-compter-du-1er-novembre-2022/#respond">0</a>                                    	</div>		
                                         
                                    </div>
                                </div>
                                <a class="bk-cover-link" href="https://www.faxinfo.fr/sanitaire-fin-du-formulaire-ehas-a-laeroport-de-juliana-a-compter-du-1er-novembre-2022/"></a>
                            </div>	
						</li>	
                    																				
							</ul>
		</div>			
		</aside>                        </div>
                    </div>
                </div>
                                <div class="footer-lower">
                    <div class="footer-inner clearfix">
                        <div class="bk-copyright">© Copyright <a href="//www.faxinfo.fr">FaxInfo</a>. Tous droits réservés. <span style="color: #ff6600"><a style="color: #ff6600" href="https://www.faxinfo.fr/"><strong>site : </strong> <em>www.faxinfo.fr</em></a></span></div>
                         
                            <div id="footer-menu" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1397"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a></li>
<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1401"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li id="menu-item-1334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1334"><a href="#">À propos</a></li>
</ul></div>  
                          
                    </div>
                </div>
                                
    		</div>
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>                                    </script>    <div style="position:absolute;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://www.faxinfo.fr/en" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /> <span>EN</span></a> <a href="https://www.faxinfo.fr" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /> <span>FR</span></a> <a href="https://www.faxinfo.fr/es" onclick="doGTranslate('fr|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /> <span>ES</span></a> <a href="https://www.faxinfo.fr/nl" onclick="doGTranslate('fr|nl');return false;" title="Dutch" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="Dutch" /> <span>NL</span></a> <a href="https://www.faxinfo.fr/it" onclick="doGTranslate('fr|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /> <span>IT</span></a> 

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='fr';if(lang == 'fr')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
</div>
<script type='text/javascript' id='wpn-script-js-extra'>
/* <![CDATA[ */
var wp_push_notifications_ajax = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/faxinfo-push-notifications/js/wp-push-notifications.js' id='wpn-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.faxinfo.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/tabs.min.js?ver=1.11.4-wp' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/accordion.min.js?ver=1.11.4-wp' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/cookie.min.js?ver=5.9.5' id='bk-cookie-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/imagesloaded.pkgd.min.js?ver=5.9.5' id='imagesloaded-plugin-js-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/jquery.flexslider.js?ver=5.9.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/froogaloop2.min.js?ver=5.9.5' id='froogaloop2-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/modernizr.js?ver=5.9.5' id='modernizr-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/onviewport.js?ver=5.9.5' id='onviewport-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/justifiedGallery.js?ver=5.9.5' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/jquery.magnific-popup.min.js?ver=5.9.5' id='justifiedlightbox-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/jquery.fs.tipper.js?ver=5.9.5' id='tipper-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/ticker.js?ver=5.9.5' id='ticker-js-js'></script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/menu.js?ver=5.9.5' id='menu-js'></script>
<script type='text/javascript' id='customjs-js-extra'>
/* <![CDATA[ */
var ticker = {"ticker-wrapper-635bcc268f7bd":"Slide"};
var megamenu_carousel_el = {"bk-carousel-1484":"4"};
var countdownID = [];
var ticker = {"ticker-wrapper-635bcc268f7bd":"Slide"};
var justified_ids = [];
var megamenu_carousel_el = {"bk-carousel-1484":"4"};
var main_slider = [];
var fixed_nav = "1";
var ticker = {"ticker-wrapper-635bcc268f7bd":"Slide","ticker-wrapper-635bcc271481b":"Scroll"};
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/themes/kami/js/customjs.js?ver=5.9.5' id='customjs-js'></script>
<script defer type='text/javascript' src='https://usercontent.one/wp/www.faxinfo.fr/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659468727' id='akismet-frontend-js'></script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'101628471',post:'76088',tz:'-4',srv:'www.faxinfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '101628471', '76088' ]);
</script>

<!-- 
Powered by Orbisius CyberStore: Start selling your digital products (e-books, music, reports) within minutes!
URL: http://orbisius.com/products/wordpress-plugins/orbisius-cyberstore/
-->

</body>

</html>
