<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2CZJWL');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164155066-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-164155066-1');
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Levée des motifs impérieux entre Saint-Martin et la Métropole à partir du 9 juin ! - Faxinfo</title>
<link rel="shortcut icon" href="https://www.faxinfo.fr/wp-content/uploads/2015/05/0123-fav.jpg"/>	
<link rel="stylesheet" href="https://www.faxinfo.fr/wp-content/themes/kami/style.css">
<link rel="pingback" href="https://www.faxinfo.fr/xmlrpc.php">
<!-- PVC Template -->
<script type="text/template" id="pvc-stats-view-template">
<i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> 
<%= total_view %> total views	<% if ( today_view > 0 ) { %>
<span class="views_today">,  <%= today_view %> views today</span>
<% } %>
</span>
</script>
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="fr" href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/" />
<link rel="alternate" hreflang="en" href="https://www.faxinfo.fr/en/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/" />
<link rel="alternate" hreflang="es" href="https://www.faxinfo.fr/es/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/" />
<link rel="alternate" hreflang="nl" href="https://www.faxinfo.fr/nl/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/" />
<link rel="alternate" hreflang="it" href="https://www.faxinfo.fr/it/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/" />
<!-- 
Powered by Orbisius CyberStore: Start selling your digital products (e-books, music, reports) within minutes!
URL: http://orbisius.com/products/wordpress-plugins/orbisius-cyberstore/
-->
<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Levée des motifs impérieux entre Saint-Martin et la Métropole à partir du 9 juin ! - Faxinfo" />
<meta property="og:description" content="Voilà une bonne nouvelle pour l’activité touristique de l’île. Le gouvernement vient en effet d’annoncer la lévée des motifs impérieux entre la Guadeloupe, la Martinique, Saint-Martin et la Métropole à partir du 9 juin prochain. Pour l’île sœur de Saint-Barthélemy, la date a été fixée au 19 mai ! En termes de voyage, les personnes se rendant dans l’Hexagone au départ de Saint-Martin ne devront plus fournir de test PCR. En revanche, les voyageurs devront présenter les résultats négatifs d’un test PCR au départ de Paris, y compris les personnes vaccinées. Ces mêmes personnes vaccinées seront dispensées d’un auto-isolement pendant [&hellip;]" />
<meta property="og:url" content="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/" />
<meta property="og:site_name" content="Faxinfo" />
<meta property="article:publisher" content="https://www.facebook.com/faxinfo/" />
<meta property="article:published_time" content="2021-05-20T11:30:34+00:00" />
<meta property="article:modified_time" content="2021-05-19T22:01:40+00:00" />
<meta property="og:image" content="https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="748" />
<meta property="fb:app_id" content="2693086270951984" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Faxinfo2" />
<meta name="twitter:site" content="@Faxinfo2" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.faxinfo.fr/#organization","name":"FaxInfo","url":"https://www.faxinfo.fr/","sameAs":["https://www.facebook.com/faxinfo/","https://www.instagram.com/faxinfo/","https://twitter.com/Faxinfo2"],"logo":{"@type":"ImageObject","@id":"https://www.faxinfo.fr/#logo","inLanguage":"fr-FR","url":"https://www.faxinfo.fr/wp-content/uploads/2017/07/Faxinfo-logo.jpg","width":1073,"height":530,"caption":"FaxInfo"},"image":{"@id":"https://www.faxinfo.fr/#logo"}},{"@type":"WebSite","@id":"https://www.faxinfo.fr/#website","url":"https://www.faxinfo.fr/","name":"Faxinfo","description":"Le quotidien de Saint Martin","publisher":{"@id":"https://www.faxinfo.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.faxinfo.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#primaryimage","inLanguage":"fr-FR","url":"https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion.jpg","width":1000,"height":748},{"@type":"WebPage","@id":"https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#webpage","url":"https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/","name":"Lev\u00e9e des motifs imp\u00e9rieux entre Saint-Martin et la M\u00e9tropole \u00e0 partir du 9 juin ! - Faxinfo","isPartOf":{"@id":"https://www.faxinfo.fr/#website"},"primaryImageOfPage":{"@id":"https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#primaryimage"},"datePublished":"2021-05-20T11:30:34+00:00","dateModified":"2021-05-19T22:01:40+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/"]}]},{"@type":"Article","@id":"https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#article","isPartOf":{"@id":"https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#webpage"},"author":{"@id":"https://www.faxinfo.fr/#/schema/person/238c0d7058864da0966b5b96e2778384"},"headline":"Lev\u00e9e des motifs imp\u00e9rieux entre Saint-Martin et la M\u00e9tropole \u00e0 partir du 9 juin !","datePublished":"2021-05-20T11:30:34+00:00","dateModified":"2021-05-19T22:01:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#webpage"},"publisher":{"@id":"https://www.faxinfo.fr/#organization"},"image":{"@id":"https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#primaryimage"},"articleSection":"Tourisme","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#respond"]}]},{"@type":["Person"],"@id":"https://www.faxinfo.fr/#/schema/person/238c0d7058864da0966b5b96e2778384","name":"Faxinfo","image":{"@type":"ImageObject","@id":"https://www.faxinfo.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f57e103c632d73033f6f8222f10e5b3f?s=96&d=mm&r=g","caption":"Faxinfo"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Flux" href="https://www.faxinfo.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Flux des commentaires" href="https://www.faxinfo.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Faxinfo &raquo; Levée des motifs impérieux entre Saint-Martin et la Métropole à partir du 9 juin ! Flux des commentaires" href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/feed/" />
<meta property="og:title" content="Levée des motifs impérieux entre Saint-Martin et la Métropole à partir du 9 juin !"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/"/><meta property="og:image" content="https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-300x224.jpg"/>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpn-style-css'  href='https://www.faxinfo.fr/wp-content/plugins/faxinfo-push-notifications/css/wp-push-notifications.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.faxinfo.fr/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-currency-converter-css'  href='https://www.faxinfo.fr/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_style-css'  href='https://www.faxinfo.fr/wp-content/plugins/wti-like-post/css/wti_like_post.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.faxinfo.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://www.faxinfo.fr/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.faxinfo.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.faxinfo.fr/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.faxinfo.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fa-snapchat-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/fa-snapchat.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/flexslider.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/bkstyle.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/responsive.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipper-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/justifiedGallery.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='https://www.faxinfo.fr/wp-content/themes/kami/css/magnific-popup.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.faxinfo.fr/wp-content/uploads/sass/pvc.min.css?ver=1588468490' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bk_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1621348021' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.13' type='text/css' media='all' />
<!--[if lte IE 6]><link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.13' type='text/css' media='all' /><![endif]-->
<!--[if lte IE 7]><link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.faxinfo.fr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.13' type='text/css' media='all' /><![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.faxinfo.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.faxinfo.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":59118,"token":"08e3842271","lang":0,"debug":0}
</script>
<link rel='https://api.w.org/' href='https://www.faxinfo.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.faxinfo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.faxinfo.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://www.faxinfo.fr/?p=59118' />
<link rel="alternate" type="application/json+oembed" href="https://www.faxinfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.faxinfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:800px; height:100%; max-height:300px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<style type='text/css'>img#wpstats{display:none}</style>        
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- AdRotate JS -->
<!-- /AdRotate JS -->
<style type='text/css' media="all">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</style>
<style type="text/css" id="wp-custom-css">
/*
Bienvenue dans l'éditeur de CSS !
Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/		</style>
<style type="text/css" title="dynamic-css" class="options-output">body{background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-image:url('https://www.faxinfo.fr/wp-content/uploads/2021/01/Grand-Case-©AG.jpg');}.header-wrap{background-color:transparent;background-repeat:no-repeat;background-size:cover;background-attachment:inherit;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:"Open Sans";font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:"Open Sans";font-weight:300;font-style:normal;}.meta-bottom,.meta-top ,
.cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
.woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
.woocommerce-page div.product p.price ins{font-family:"Open Sans";font-weight:normal;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
.bkteamsc .team-member .member-name, .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
.bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
.widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
.module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
#single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
.module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
.single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
#bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:"Open Sans";font-weight:700;font-style:normal;}body, textarea, input, p, 
.entry-excerpt, .comment-text, .comment-author, .article-content,
.comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-59118 single-format-gallery" itemscope itemtype="http://schema.org/Article">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.googletagmanager.com/ns.html?id=GTM-T2CZJWL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page-wrap" class='boxed'>
<div id="main-mobile-menu">
<div class="block">
<div id="mobile-inner-header">
<a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
</div>
<div class="top-menu">
<h3 class="menu-location-title">
Top Menu                        </h3>
<div id="mobile-top-menu" class="menu-menu-haut-container"><ul id="menu-menu-haut" class="menu"><li id="menu-item-1475" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1475"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li id="menu-item-1477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a href="https://www.faxinfo.fr/?page_id=1715">Contacts</a></li>
</ul></div>                 
</div>
<div class="main-menu">
<h3 class="menu-location-title">
Main Menu                    </h3>
<div id="mobile-menu" class="menu-menu-fax-container"><ul id="menu-menu-fax" class="menu"><li id="menu-item-1407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1407"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a>
<ul class="sub-menu">
<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 menu-category-66"><a href="https://www.faxinfo.fr/category/economie/">Economie</a></li>
<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 menu-category-67"><a href="https://www.faxinfo.fr/category/culture/">Culture</a></li>
<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 menu-category-68"><a href="https://www.faxinfo.fr/category/environnement/">Environnement</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795 menu-category-69"><a href="https://www.faxinfo.fr/category/evenement/">Événement</a></li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 menu-category-70"><a href="https://www.faxinfo.fr/category/politique/">Politique</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 menu-category-8"><a href="https://www.faxinfo.fr/category/sport/">Sport</a></li>
<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 menu-category-72"><a href="https://www.faxinfo.fr/category/justice/">Justice</a></li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800 menu-category-73"><a href="https://www.faxinfo.fr/category/sante/">Santé</a></li>
<li id="menu-item-2216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216 menu-category-86"><a href="https://www.faxinfo.fr/category/animaux/">Animaux</a></li>
</ul>
</li>
<li id="menu-item-3366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3366"><a href="https://www.faxinfo.fr/petites-annonces/">Petites annonces</a></li>
<li id="menu-item-2215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2215"><a href="#">FaxInfo</a>
<ul class="sub-menu">
<li id="menu-item-46079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46079"><a href="https://www.faxinfo.fr/les-nouvelles-internationales/">Les nouvelles Internationales</a></li>
<li id="menu-item-3026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3026"><a href="https://fr.calameo.com/accounts/6032474">Archives FaxInfo</a></li>
</ul>
</li>
<li id="menu-item-1845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1845"><a href="#">N° utiles</a>
<ul class="sub-menu">
<li id="menu-item-2810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2810"><a href="https://www.faxinfo.fr/horaires-des-ponts/">Horaires des ponts</a></li>
<li id="menu-item-1846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://www.faxinfo.fr/page-d-exemple/">Pharmacies de garde</a></li>
</ul>
</li>
<li id="menu-item-1484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 menu-category-5"><a href="https://www.faxinfo.fr/category/publicite/">Annonceurs</a></li>
<li id="menu-item-2674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2674"><a href="https://www.faxinfo.fr/deposez-vos-petites-annonces/">Déposer annonce</a></li>
<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://www.faxinfo.fr/contacts/">Contacts</a></li>
</ul></div>                </div>
</div>
</div>            
<div id="page-inner-wrap">
<div class="page-cover mobile-menu-close"></div>
<div class="header-wrap">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="col-md-12">
<!-- ticker open -->
<div id="ticker-wrapper-60a67b9d902fe" class="ticker-wrapper">
<div class="bk-container">
<h3 class="ticker-header">DERNIÈRES NOUVELLES</h3>
<div class="tickercontainer ticker-scroll">
<div class="mask">                                        
<ul class="ticker">
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-400x300.jpg 400w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-300x224.jpg 300w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-768x574.jpg 768w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-535x400.jpg 535w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-802x600.jpg 802w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-80x60.jpg 80w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
<h2><a href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/">Levée des motifs impérieux entre Saint-Martin et la Métropole à partir du 9 juin !</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-400x300.jpg 400w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-300x224.jpg 300w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-768x575.jpg 768w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-535x400.jpg 535w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-802x600.jpg 802w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-80x60.jpg 80w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
<h2><a href="https://www.faxinfo.fr/animateur-bafa-une-formation-dispensee-a-saint-martin/">Animateur BAFA : Une formation dispensée à Saint-Martin</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-400x300.jpg 400w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-300x225.jpg 300w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-768x576.jpg 768w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-533x400.jpg 533w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-528x396.jpg 528w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE.jpg 774w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
<h2><a href="https://www.faxinfo.fr/pprn-des-permanences-pour-traiter-des-cas-particuliers/">PPRN : des permanences pour traiter des cas particuliers</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-rallye-culturel-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/association-premier-rallye-culturel-et-sportif-de-lacs-zepin/">Association : Premier rallye culturel et sportif de l’ACS ZEPIN</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-400x300.jpg 400w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-300x225.jpg 300w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-768x576.jpg 768w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-533x400.jpg 533w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-800x600.jpg 800w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-80x60.jpg 80w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
<h2><a href="https://www.faxinfo.fr/echecs-avalon-washington-remporte-une-nouvelle-fois-le-championnat-de-saint-martin/">Echecs : Avalon Washington remporte  une nouvelle fois le championnat de Saint-Martin !</a></h2>
</li>
</ul>
</div>                        
</div>                    
</div>
</div><!--ticker-wrapper-->
<!-- ticker close -->
<nav class="top-nav clearfix">
<div id="top-menu" class="menu-menu-haut-container"><ul id="menu-menu-haut-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1475"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a href="https://www.faxinfo.fr/?page_id=1715">Contacts</a></li>
</ul></div>        
</nav><!--top-nav-->
</div>
</div>
</div>
</div><!--top-bar-->
<div class="header container">
<div class="header-inner">
<!-- logo open -->
<div class="logo">
<h1>
<a href="https://www.faxinfo.fr">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/Faxinfo-logo-SITE.jpg" alt="logo"/>
</a>
</h1>
<a href="https://www.faxinfo.fr/newsletter/"id="button_news" target="_blank">S'abonner à la Newsletter!</a>
<a href="https://appurl.io/NXyGrj0iU"id="button_app" target="_blank">Télécharger l'application mobile!</a>
<a href="http://eepurl.com/g2wc5D"id="button_news" target="_blank">S'abonner au Faxinfo en anglais!</a>
</div>
<!-- logo close
<!-- header-banner open -->                             
<div class="header-banner">
<div class="g g-1"><div class="g-dyn a-5 c-1"><a class="gofollow" data-track="NSwxLDEsNjA=" href="" target="_blank" rel="nofollow"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/banners/seb-min.jpg" width="1252" height="484" /></a></div><div class="g-dyn a-3 c-2"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://www.faxinfo.sx" target="_blank" rel="nofollow"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/banners/bannierpubfaxen.jpg" width="1024" height="386" /></a></div><div class="g-dyn a-6 c-3"><a href="https://www.dauphintelecom.fr/" target="_blank" rel="nofollow"><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/banners/easy-swap_faxinfo_banner-site_1024x396_01.gif" width="1024" height="396" /></a></div></div>                                                        			</div>                            
<!-- header-banner close -->
</div>
</div>   
</div>
<!-- nav open -->
<nav class="main-nav">
<div class="main-nav-container container clearfix">
<div class="mobile-menu-wrap">
<a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
</div>
<div id="main-menu" class="menu-menu-fax-container"><ul id="menu-menu-fax-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-1407"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 menu-category-66"><a href="https://www.faxinfo.fr/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 menu-category-67"><a href="https://www.faxinfo.fr/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 menu-category-68"><a href="https://www.faxinfo.fr/category/environnement/">Environnement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795 menu-category-69"><a href="https://www.faxinfo.fr/category/evenement/">Événement</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 menu-category-70"><a href="https://www.faxinfo.fr/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 menu-category-8"><a href="https://www.faxinfo.fr/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 menu-category-72"><a href="https://www.faxinfo.fr/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800 menu-category-73"><a href="https://www.faxinfo.fr/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216 menu-category-86"><a href="https://www.faxinfo.fr/category/animaux/">Animaux</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3366"><a href="https://www.faxinfo.fr/petites-annonces/">Petites annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2215"><a href="#">FaxInfo</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46079"><a href="https://www.faxinfo.fr/les-nouvelles-internationales/">Les nouvelles Internationales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3026"><a href="https://fr.calameo.com/accounts/6032474">Archives FaxInfo</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1845"><a href="#">N° utiles</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2810"><a href="https://www.faxinfo.fr/horaires-des-ponts/">Horaires des ponts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1846"><a href="https://www.faxinfo.fr/page-d-exemple/">Pharmacies de garde</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484 menu-category-5"><a href="https://www.faxinfo.fr/category/publicite/">Annonceurs</a><div class="bk-mega-menu "><div id="bk-carousel-1484" class="bk-sub-posts flexslider clear-fix">
<ul class="slides"> <li class="bk-sub-post">
<div class="thumb">
<a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/" class="thumb-link"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2014/08/normedia-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" /></a>
</div>
<h3 class="post-title"><a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/">Normedia Canon Bureautique</a></h3>  
<div class="meta-bottom clearfix">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>25 juin 2015</div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/bibendum-hac-aenean-montes-auctor/#comments">0</a>
</div>
</div>          
</li> <li class="bk-sub-post">
<div class="thumb">
<a href="https://www.faxinfo.fr/dauphin-telecom/" class="thumb-link"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2014/08/40-1000x600-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" /></a>
</div>
<h3 class="post-title"><a href="https://www.faxinfo.fr/dauphin-telecom/">Dauphin Telecom</a></h3>  
<div class="meta-bottom clearfix">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 juin 2015</div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/dauphin-telecom/#comments">0</a>
</div>
</div>          
</li> <li class="bk-sub-post">
<div class="thumb">
<a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/" class="thumb-link"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2014/10/lgo-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" /></a>
</div>
<h3 class="post-title"><a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/">Cariburo</a></h3>  
<div class="meta-bottom clearfix">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>1 juin 2015</div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/laoreet-lectus-auctor-inceptos/#comments">0</a>
</div>
</div>          
</li></ul>
</div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2674"><a href="https://www.faxinfo.fr/deposez-vos-petites-annonces/">Déposer annonce</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://www.faxinfo.fr/contacts/">Contacts</a></li>
</ul></div>                                    </div><!-- main-nav-inner -->       
</nav>
<!-- nav close -->
<div class="header-below">
<div class="container">   
<div class="header-below-wrap">         
<div id="main-search">
<form method="get" id="searchform" action="https://www.faxinfo.fr">
<div class="searchform-wrap">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
<div class="search-icon">
<i class="fa fa-search"></i>
</div>
</div>
</form>        
</div><!--main-search-->		
<div class="header-social">
<ul class="clearfix">
<li class="fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/faxinfo?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/Faxinfo2" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
<!-- backtop open -->
<div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
<!-- backtop close -->
</div>
<div class="single-page container" id="body-wrapper">
<div class="row">    
<div class="post-59118 post type-post status-publish format-gallery has-post-thumbnail hentry category-tourisme post_format-post-format-gallery" id="post-59118">
<div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting">
<div id="single-top">
<div id="share-menu-btn">
<div class="menu-toggle">
<span class="close-icon"><i class="fa fa-plus"></i></span>
<span class="open-icon hide"><i class="fa fa-minus"></i></span>
</div>
<span class="share-label">share</span>
<div class="top-share hide">
<ul class="social-share">
<li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
<li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F&amp;text=Levée%20des%20motifs%20impérieux%20entre%20Saint-Martin%20et%20la%20Métropole%20à%20partir%20du%209%20juin%20!','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F&amp;text=Levée%20des%20motifs%20impérieux%20entre%20Saint-Martin%20et%20la%20Métropole%20à%20partir%20du%209%20juin%20!"><i class="fa fa-twitter " title="Twitter"></i></a></li>
</ul>
</div>
</div>
<div class="tag-top">
<div class="category">
<div class="post-cat">
<a class="cat-bg-76" href="https://www.faxinfo.fr/category/tourisme/">Tourisme</a>
</div>                    </div>
</div>
</div>
<h3 class="main-title left  " itemprop="headline">
Levée des motifs impérieux entre Saint-Martin et la Métropole à partir du 9 juin !        </h3>
<div class="meta-bottom left ">
<div class="post-date">
<span>Post on: </span>
20 mai 2021            </div>   
<div class="meta-author">
<span class="avatar">
<i class="fa fa-user"></i>
</span>
<span class="author" itemprop="author" ><a rel="author" href="https://www.faxinfo.fr/author/admin/" title="Posts by Faxinfo">Faxinfo</a></span>          
</div>  
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#respond">0</a>        		</div>		
</div> 
<div class="gallery-wrap ">
<div id="bk-gallery-slider" class="flexslider">
<ul class="slides">
<li>
<a class='img-popup-link cursor-zoom' href='https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-LEVEE-MOTIFS.jpg' title='20-05-2021-LEVEE-MOTIFS'><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src='https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-LEVEE-MOTIFS.jpg' alt="blank" /></a>                                                            </li>
<li>
<a class='img-popup-link cursor-zoom' href='https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-LEVEE-MOTIFS1.jpg' title='20-05-2021-LEVEE-MOTIFS1'><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src='https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-LEVEE-MOTIFS1.jpg' alt="blank" /></a>                                                            </li>
</ul>
</div>
<div id="bk-carousel-gallery-thumb" class="flexslider">
<ul class="slides">
<li>
<a href='https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-LEVEE-MOTIFS.jpg' title='20-05-2021-LEVEE-MOTIFS'><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src='https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-LEVEE-MOTIFS-400x300.jpg' alt="blank" /></a>                            </li>
<li>
<a href='https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-LEVEE-MOTIFS1.jpg' title='20-05-2021-LEVEE-MOTIFS1'><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src='https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-LEVEE-MOTIFS1-400x300.jpg' alt="blank" /></a>                            </li>
</ul>
</div>
</div>
<div class="entry clearfix  ">
<div class="article-content" itemprop="articleBody">
<p class="p3"><b><i>Voilà une bonne nouvelle pour l’activité touristique de l’île. Le gouvernement vient en effet d’annoncer la lévée des motifs impérieux entre la Guadeloupe, la Martinique, Saint-Martin et la Métropole à partir du 9 juin prochain. Pour l’île sœur de Saint-Barthélemy, la date a été fixée au 19 mai !</i></b></p>
<p class="p1"><span class="s1">En termes de voyage, les personnes se rendant dans l’Hexagone au départ de Saint-Martin ne devront plus fournir de test PCR. En revanche, les voyageurs devront présenter les résultats négatifs d’un test PCR au départ de Paris, y compris les personnes vaccinées. Ces mêmes personnes vaccinées seront dispensées d’un auto-isolement pendant 7 jours à leur retour sur l’île, contrairement aux personnes non vaccinées.</span></p>
<p class="p3"><span class="s1"><b><span class="Apple-converted-space"> </span></b></span></p>
<p class="p3"><span class="s1"><b>Récapitulatif :</b></span></p>
<p class="p3"><b> </b><span class="s1"><b>Entre la Guadeloupe, la Martinique et Saint-Martin et l’Hexagone : levée des motifs impérieux à partir du 9 juin.</b></span></p>
<p class="p1"><span class="s1">Un test PCR négatif de moins de 72h avant le départ continuera à être exigé au départ de l’Hexagone et à destination de ces territoires ultramarins. Les voyageurs non vaccinés devront s’engager à un auto-isolement de 7 jours à l’issue duquel ils devront être testés négatifs. Ces territoires n’étant pas Covid-free, et ayant une faible circulation du virus, les voyageurs vaccinés (schéma vaccinal complet) seront dispensés d’engagement d’auto-isolement.</span></p>
<p>&nbsp;</p>
<p class="p3"><span class="s1"><b>Au 18 mai 2021, en Guadeloupe : </b></span></p>
<p class="p3"><span class="s1"><b>Taux d’incidence : </b></span></p>
<p class="p1"><span class="s1">126 cas/100 000 habitants</span></p>
<p class="p1"><span class="s3"><b>Taux de vaccination : </b></span><span class="s1">1ère injection = 20 %, 2nde injection = 7 %</span></p>
<p>&nbsp;</p>
<p class="p3"><span class="s1"><b>Au 18 mai 2021, en Martinique :</b></span></p>
<p class="p1"><span class="s3"><b>Taux d’incidence : </b></span><span class="s1">36 cas/100 000 habitants</span></p>
<p class="p1"><span class="s3"><b>Taux de vaccination :</b></span><span class="s1"> 1ère injection = 15 %, 2nde injection = 8 %</span></p>
<p>&nbsp;</p>
<p class="p3"><span class="s1"><b>Au 18 mai 2021, à St-Martin : </b></span></p>
<p class="p3"><span class="s1"><b>Taux d’incidence :</b></span></p>
<p class="p1"><span class="s1">153 cas/100 000 habitants</span></p>
<p class="p1"><span class="s3"><b>Taux de vaccination : </b></span><span class="s1">1ère injection = 20 %, 2nde injection = 9 %</span></p>
<p>&nbsp;</p>
<p class="p3"><span class="s1"><b>Entre Saint-Barthélemy et l’Hexagone : levée des motifs impérieux à partir du 19 mai</b></span></p>
<p class="p1"><span class="s1">Un test PCR négatif de moins de 72h avant le départ continuera à être exigé au départ de l’Hexagone et à destination de Saint-Barthélemy. Les voyageurs s’engagent à un auto-isolement de 7 jours à l’arrivée à Saint-Barthélemy, à l’issue duquel ils devront être testés négatifs. </span></p>
<p class="p1"><span class="s1">A compter du 9 juin, les voyageurs vaccinés (schéma vaccinal complet) seront dispensés de l’engagement d’auto-isolement.</span></p>
<p>&nbsp;</p>
<p class="p3"><span class="s1"><b>Au 18 mai 2021, à Saint-Barthélemy : </b></span></p>
<p class="p3"><span class="s1"><b>Taux d’incidence : </b></span></p>
<p class="p1"><span class="s1">80 cas/100 000 habitants</span></p>
<p class="p1"><span class="s3"><b>Taux de vaccination :</b></span><span class="s1"> 1ère injection = 64 %, 2nde injection = 12 %<span class="Apple-converted-space">  </span></span><span class="s5"><b><i>_AF</i></b></span></p>
<div class="pvc_clear"></div>
<p id="pvc_stats_59118" class="pvc_stats all  pvc_load_by_ajax_update" data-element-id="59118" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style3 like-59118 jlk' href='javascript:void(0)' data-task='like' data-post_id='59118' data-nonce='3ae7af47cd' rel='nofollow'><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class='wti-pixel' data-wpfc-original-src='https://www.faxinfo.fr/wp-content/plugins/wti-like-post/images/pixel.gif' title='comme' /><span class='lc-59118 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style3 unlike-59118 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='59118' data-nonce='3ae7af47cd' rel='nofollow'><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class='wti-pixel' data-wpfc-original-src='https://www.faxinfo.fr/wp-content/plugins/wti-like-post/images/pixel.gif' title='contrairement à' /><span class='unlc-59118 unlc'>0</span></a></div> </div> <div class='status-59118 status align-left'></div></div><div class='wti-clear'></div>                        </div>
</div>
<!--ajout du pave de pub annonceurs-->
<div class='pave_pub'>
<p class="phrase">Article sponsorisé par:</p>
<br>
<style>.phrase{display: none}</style>
<a id="pave_pub" href=""  target="_blank">
<img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" id="pave_pub" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/RANCHO_Visuel-Stage-Enfant-Mai-2021.jpg" />
</a>
</div>
<!--   fin ajout du pave de pub annonceurs-->
<div class="share-box-wrap clearfix">
<div class="label"><h3><span>Partager sur</span></h3></div>
<ul class="social-share">
<li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
<li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F&amp;text=Levée%20des%20motifs%20impérieux%20entre%20Saint-Martin%20et%20la%20Métropole%20à%20partir%20du%209%20juin%20!','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.faxinfo.fr%2Flevee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin%2F&amp;text=Levée%20des%20motifs%20impérieux%20entre%20Saint-Martin%20et%20la%20Métropole%20à%20partir%20du%209%20juin%20!"><i class="fa fa-twitter " title="Twitter"></i></a></li>
</ul>
</div>
<nav class="post-nav clearfix">
<div class="post-nav-link  post-nav-link-prev">
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </div>
<div class="post-nav-link-title">
<div class="inner"> 
<div class="inner-cell">
<a href="https://www.faxinfo.fr/animateur-bafa-une-formation-dispensee-a-saint-martin/" rel="prev"><span class="sub-title">Previous Article</span>
<h3>Animateur BAFA : Une formation dispensée à Saint-Martin</h3></a>                                            </div>
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/animateur-bafa-une-formation-dispensee-a-saint-martin/"></a>
</div>
</nav>                    	
<div class="related-box-wrap">
<div class="label"><h3><span>Articles connexes</span></h3></div>
<div class="bk-related-posts">
<ul class="related-posts row clearfix">
<li class="item content-in col-md-6">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/hotels-tous-les-etablissements-touches-a-des-degres-divers/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2017/09/27-09-17-Hotel-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />        </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/hotels-tous-les-etablissements-touches-a-des-degres-divers/">
Hôtels : tous les établissements touchés à des degrés divers            </a>
</h4>
<div class="excerpt">
Dans son rapport annuel dressant le bilan de l’activité économique et bancaire à Saint-Martin, l’Iedom était optimiste au sujet du ...        </div>
<div class="meta-bottom">
<div class="post-cat">
<span><i class="fa fa-folder"></i></span>
<a href="https://www.faxinfo.fr/category/tourisme/">Tourisme</a>
</div>
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Sep 26, 2017            </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/hotels-tous-les-etablissements-touches-a-des-degres-divers/#respond">0</a>        	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/hotels-tous-les-etablissements-touches-a-des-degres-divers/"></a>
</div>
</li>
<li class="item content-in col-md-6">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/la-taxe-de-sejour-est-remplacee-par-la-tgca/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2018/01/01-02-18-plage-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />        </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/la-taxe-de-sejour-est-remplacee-par-la-tgca/">
La taxe de séjour est remplacée par la TGCA            </a>
</h4>
<div class="excerpt">
Etant donné que le taux de la taxe de séjour ainsi que celui de la taxe sur les locations de ...        </div>
<div class="meta-bottom">
<div class="post-cat">
<span><i class="fa fa-folder"></i></span>
<a href="https://www.faxinfo.fr/category/tourisme/">Tourisme</a>
</div>
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Mar 9, 2020            </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/la-taxe-de-sejour-est-remplacee-par-la-tgca/#respond">0</a>        	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/la-taxe-de-sejour-est-remplacee-par-la-tgca/"></a>
</div>
</li>
</ul>
</div>
</div>
<div class="comment-box-wrap">
<div id="comments" class="comments-area clear-fix">
<div class="comments-area-title">
<h3>
Aucun commentaires            </h3>
</div>
<p><i>Faxinfo décline toute responsabilité quant aux contenus publiés et n'a pas vocation à répondre.</i></p>
</div><!-- #comments .comments-area -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.faxinfo.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nom*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Site internet..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='59118' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99b95a074f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p></form>	</div><!-- #respond -->
</div>
</div>
<!-- Sidebar -->
<div class="sidebar col-md-4" >
<!--<home sidebar widget>-->
<div class="sidebar-wrap">
<aside id="bk_ads-48" class="widget widget-ads">			<a class="ads-link" target="_blank" href="http://">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/11-05-2021-WILFRID-VETO.jpg" alt="blank">
</a>
</aside><aside id="black-studio-tinymce-19" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>FICHIER PDF</h3></div></div><div class="textwidget"><p><div style="text-align: center; width:480px; margin: 12px auto;"><div style="margin: 4px 0px;"><a href="http://calameo.com/books/006032474748b11e0b5d6">View this publication on Calam&eacute;o</a></div><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="//v.calameo.com/?bkcode=006032474748b11e0b5d6&amp;language=fr&amp;page=&amp;showsharemenu=true&amp;clickTo=public&amp;clickTarget=_self&amp;clickToUrl=&amp;autoFlip=0&amp;mode=mini&amp;wmode=transparent" width="480" height="300" style="width:480px;height:300px" frameborder="0" scrolling="no" allowtransparency allowfullscreen></iframe><div style="margin: 4px 0px; font-size: 90%;"><a rel="nofollow" href="http://calameo.com/upload">Publish</a> at <a href="http://calameo.com">Calam&eacute;o</a> or <a href="http://calameo.com/browse/weekly/?o=7&w=DESC">browse</a> the library.</div></div></p>
</div></aside><aside id="bk_ads-44" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.facebook.com/LAtelier-Bar-%C3%A0-ViandePoisson-382645895613637">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/04/LATELIER-16-04-2021.jpg" alt="blank">
</a>
</aside><aside id="black-studio-tinymce-17" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>Faxinfo JPEG</h3></div></div><div class="textwidget"><p><a href="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-p1.jpg"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-34706 aligncenter" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2019/03/Page-1.jpg" alt="blank" width="163" height="55" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-p2-3-scaled.jpg" rel="attachment wp-att-34704"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-34704 aligncenter" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2019/03/Page-2-3.jpg" alt="blank" width="163" height="54" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-p4.jpg" rel="attachment wp-att-34703"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="wp-image-34703 aligncenter" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2019/03/Page-4.jpg" alt="blank" width="166" height="55" /></a></p>
<p>&nbsp;</p>
</div></aside><aside id="bk_ads-47" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.facebook.com/profile.php?id=100010490671112">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/06-05-2021-COCOLITO.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-46" class="widget widget-ads">			<a class="ads-link" target="_blank" href="http://">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/CERAPRO-11-05-21-FR.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-42" class="widget widget-ads">			<a class="ads-link" target="_blank" href="">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/LoterieFarm-WEB-du18mai-au-5juin.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-41" class="widget widget-ads">			<a class="ads-link" target="_blank" href="mailto:toutalouersxm@gmail.com">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/03/TOUT-A-LOUER-ok.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-45" class="widget widget-ads">			<a class="ads-link" target="_blank" href="http://">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/03/ENJOY-04-03-21.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-30" class="widget widget-ads">			<a class="ads-link" target="_blank" href="mailto:faxinfo@dauphintelecom.com">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/Faxinfo-PUB-Ca-marche-MONTAGE.gif" alt="blank">
</a>
</aside><aside id="bk_ads-29" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://appurl.io/NXyGrj0iU">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/APPLI-FAXINFO-MOBILE-pub-CARRE.jpg" alt="blank">
</a>
</aside><aside id="bk_ads-43" class="widget widget-ads">			<a class="ads-link" target="_blank" href="mailto:bestwatersxm@gmail.com">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/04/12-04-2021-BEST-WATER.jpg" alt="blank">
</a>
</aside><aside id="black-studio-tinymce-23" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>Images satellite en temps réel</h3></div></div><div class="textwidget"><style>
.card {</p>
<p>        width: 350x;
height: 300px;
background-size: contain;
background-image: url("https://cdn.star.nesdis.noaa.gov/GOES16/ABI/SECTOR/CAR/07/500x500.jpg") ;
background-repeat: no-repeat;</p>
<p>    }
.card:hover {
width: 350x;
height: 300px;
background-image:url("https://cdn.star.nesdis.noaa.gov/GOES16/ABI/SECTOR/CAR/GEOCOLOR/GOES16-CAR-GEOCOLOR-1000x1000.gif") ;
}
</style>
<div class="card"</div>
</div></aside><aside id="bk_ads-23" class="widget widget-ads">			<a class="ads-link" target="_blank" href="https://www.faxinfo.fr/wp-content/uploads/2020/04/01-04-2020-AFFICHE-PSY.jpg">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="ads" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/04/01-04-2020-AFFICHE-PSY.jpg" alt="blank">
</a>
</aside><aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://www.faxinfo.fr/?page_id=2"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone size-full wp-image-1896" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2015/03/pharma-anima.gif" alt="pharma-anima" width="300" height="74" /></a></p>
</div></aside><aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="bk-header"><div class="widget-title"><h3>ARCHIVES</h3></div></div><div class="textwidget"><p><a href="https://fr.calameo.com/accounts/6032474" rel="attachment wp-att-45720"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone  wp-image-45720" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/BOUTONS-Site-ARCHIVES.jpg" alt="blank" width="321" height="86" /></a></p>
<p><a href="http://fr.calameo.com/accounts/4291595" rel="attachment wp-att-45721"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone  wp-image-45721" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/BOUTONS-Site-ARCHIVES-2.jpg" alt="blank" width="320" height="84" /></a></p>
</div></aside><aside id="categories-2" class="widget widget_categories"><div class="bk-header"><div class="widget-title"><h3>Catégories</h3></div></div><form action="https://www.faxinfo.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Sélectionner une catégorie</option>
<option class="level-0" value="1">&#8230;</option>
<option class="level-0" value="51">À lire</option>
<option class="level-0" value="181">ACTIVITE SISMIQUE</option>
<option class="level-0" value="118">Anguilla</option>
<option class="level-0" value="128">ANIMATIONS</option>
<option class="level-0" value="86">Animaux</option>
<option class="level-0" value="179">ARMEE</option>
<option class="level-0" value="52">Articles du jour</option>
<option class="level-0" value="135">ASSOCIATION</option>
<option class="level-0" value="147">AUDIOVISUEL</option>
<option class="level-0" value="58">Auto-Moto</option>
<option class="level-0" value="59">Bateaux</option>
<option class="level-0" value="153">BIEN-ÊTRE</option>
<option class="level-0" value="97">Brève</option>
<option class="level-0" value="178">CARAIBES</option>
<option class="level-0" value="148">CCISM</option>
<option class="level-0" value="85">Cinéma</option>
<option class="level-0" value="63">Collectivité</option>
<option class="level-0" value="48">Communiqué</option>
<option class="level-0" value="176">Communiqué COM</option>
<option class="level-0" value="95">Conseil territorial</option>
<option class="level-0" value="134">CONSOMMATION</option>
<option class="level-0" value="155">CORONAVIRUS</option>
<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;DECONFINEMENT</option>
<option class="level-0" value="107">Courrier des lecteurs</option>
<option class="level-0" value="67">Culture</option>
<option class="level-0" value="139">CYCLONE</option>
<option class="level-0" value="77">Délinquance</option>
<option class="level-0" value="53">Demande d&#8217;emploi</option>
<option class="level-0" value="60">Divers</option>
<option class="level-0" value="4">Divertissement</option>
<option class="level-0" value="66">Economie</option>
<option class="level-0" value="2">Education</option>
<option class="level-0" value="142">EMPLOI</option>
<option class="level-0" value="136">ENTREPRISES</option>
<option class="level-0" value="68">Environnement</option>
<option class="level-0" value="69">Evènement</option>
<option class="level-0" value="144">EXPOSITION</option>
<option class="level-0" value="96">Faits divers</option>
<option class="level-0" value="141">FORMATIONS</option>
<option class="level-0" value="138">GENDARMERIE</option>
<option class="level-0" value="109">Guadeloupe</option>
<option class="level-0" value="110">Guyane</option>
<option class="level-0" value="154">HOTLINE</option>
<option class="level-0" value="131">INITIATIVE SAINT MARTIN</option>
<option class="level-0" value="115">Insolite</option>
<option class="level-0" value="173">INTERNATIONAL</option>
<option class="level-0" value="145">IRMA</option>
<option class="level-0" value="72">Justice</option>
<option class="level-0" value="116">La Réunion</option>
<option class="level-0" value="108">Martinique</option>
<option class="level-0" value="114">Mayotte</option>
<option class="level-0" value="113">Météo</option>
<option class="level-0" value="119">Métropole</option>
<option class="level-0" value="6">Monde</option>
<option class="level-0" value="7">Musique</option>
<option class="level-0" value="123">NATURE</option>
<option class="level-0" value="127">NAUTISME</option>
<option class="level-0" value="111">Nouvelle caledonie</option>
<option class="level-0" value="80">Outre mer</option>
<option class="level-0" value="70">Politique</option>
<option class="level-0" value="143">PORTRAITS</option>
<option class="level-0" value="126">PREFECTURE</option>
<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;CONTROLES TRANSFRONTALIERS</option>
<option class="level-0" value="94">Publi-reportage</option>
<option class="level-0" value="5">Publicité</option>
<option class="level-0" value="151">RECONSTRUCTION</option>
<option class="level-0" value="117">Saint-Barthélemy</option>
<option class="level-0" value="174">SAINT-MARTIN</option>
<option class="level-0" value="150">SAISON CYCLONIQUE</option>
<option class="level-0" value="73">Santé</option>
<option class="level-0" value="172">SCIENCES</option>
<option class="level-0" value="112">Sint Maarten</option>
<option class="level-0" value="140">SNSM</option>
<option class="level-0" value="132">SOCIAL</option>
<option class="level-0" value="98">Société</option>
<option class="level-0" value="137">SOLIDARITE</option>
<option class="level-0" value="8">Sport</option>
<option class="level-0" value="133">TECHNOLOGIE</option>
<option class="level-0" value="125">TELEVISION</option>
<option class="level-0" value="182">THEATRE</option>
<option class="level-0" value="76">Tourisme</option>
<option class="level-0" value="129">TRANSPORT AERIEN</option>
<option class="level-0" value="120">Travaux &#8211; Rénovations</option>
<option class="level-0" value="130">URBANISME</option>
<option class="level-0" value="124">VIE LOCALE</option>
</select>
</form>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="bk-header"><div class="widget-title"><h3>Commentaires récents</h3></div></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Girard</span> dans <a href="https://www.faxinfo.fr/saur-des-nouvelles-coupures-deau-programmees-cette-semaine/#comment-152978">Saur : Des nouvelles coupures d’eau programmées cette semaine</a></li><li class="recentcomments"><span class="comment-author-link">fab dud</span> dans <a href="https://www.faxinfo.fr/covid-19-face-a-la-recrudescence-des-cas-positifs-en-partie-francaise-le-prefet-et-lars-tirent-la-sonnette-dalarme/#comment-152318">Covid-19 : Face à la recrudescence des cas positifs en partie française, le Préfet et l’ARS tirent la sonnette d’alarme !</a></li><li class="recentcomments"><span class="comment-author-link">Girard</span> dans <a href="https://www.faxinfo.fr/sint-maarten-les-epaves-de-bateau-en-cours-denlevement/#comment-152284">SINT MAARTEN : Les épaves de bateau en cours d’enlèvement</a></li><li class="recentcomments"><span class="comment-author-link">Bernard Briot</span> dans <a href="https://www.faxinfo.fr/travaux-de-restauration-de-la-plage-de-la-baie-orientale-chez-pedro-et-au-club-orient/#comment-152234">Travaux de restauration de la plage de la Baie Orientale chez « Pedro » et au « Club Orient »</a></li><li class="recentcomments"><span class="comment-author-link">Louis</span> dans <a href="https://www.faxinfo.fr/photos-du-jour-8/#comment-152006">Photos du jour</a></li></ul></aside>  	
</div>
<!--</home sidebar widget>-->                </div>
</div>
</div>
</div>
<div class="widget recommend-box">
<a class="close" href="#" title="Close"><i class="fa fa-arrow-right"></i></a>
<h3></h3>
<div class="entries">
<article>
<figure class="entry-image thumb">
<a href="https://www.faxinfo.fr/fete-de-grand-case-et-de-victor-schoelcher/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2018/07/23-07-18-défilé-21-juillet-6-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                </a>
</figure>
<h4 class="entry-title">
<a href="https://www.faxinfo.fr/fete-de-grand-case-et-de-victor-schoelcher/">
Fête de Grand Case et de Victor Schoelcher                 </a>
</h4>
<div class="entry-summary">
La traditionnelle fête de Grand Case commémore également la naissance de Victor Schoelcher (22 juillet 1804), homme politique qui a œuvré pour l&#8217;abolition de l&#8217;esclavage. ...            </div>
</article>
</div>
</div><!-- .recommend-box -->        		            
<div class="footer">
<!-- ticker open -->
<div id="ticker-wrapper-60a67b9dc6cd2" class="ticker-wrapper">
<div class="bk-container">
<h3 class="ticker-header">Dernières nouvelles</h3>
<div class="tickercontainer ticker-scroll">
<div class="mask">                                        
<ul class="ticker">
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-400x300.jpg 400w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-300x224.jpg 300w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-768x574.jpg 768w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-535x400.jpg 535w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-802x600.jpg 802w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-80x60.jpg 80w, https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
<h2><a href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/">Levée des motifs impérieux entre Saint-Martin et la Métropole à partir du 9 juin !</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-400x300.jpg 400w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-300x224.jpg 300w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-768x575.jpg 768w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-535x400.jpg 535w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-802x600.jpg 802w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-80x60.jpg 80w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
<h2><a href="https://www.faxinfo.fr/animateur-bafa-une-formation-dispensee-a-saint-martin/">Animateur BAFA : Une formation dispensée à Saint-Martin</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-400x300.jpg 400w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-300x225.jpg 300w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-768x576.jpg 768w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-533x400.jpg 533w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-528x396.jpg 528w, https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE.jpg 774w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
<h2><a href="https://www.faxinfo.fr/pprn-des-permanences-pour-traiter-des-cas-particuliers/">PPRN : des permanences pour traiter des cas particuliers</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-rallye-culturel-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" />                                    </div>
<h2><a href="https://www.faxinfo.fr/association-premier-rallye-culturel-et-sportif-de-lacs-zepin/">Association : Premier rallye culturel et sportif de l’ACS ZEPIN</a></h2>
</li>
<li>
<div class="thumb">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="400" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="blank" data-wpfc-original-srcset="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-400x300.jpg 400w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-300x225.jpg 300w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-768x576.jpg 768w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-533x400.jpg 533w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-800x600.jpg 800w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-80x60.jpg 80w, https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />                                    </div>
<h2><a href="https://www.faxinfo.fr/echecs-avalon-washington-remporte-une-nouvelle-fois-le-championnat-de-saint-martin/">Echecs : Avalon Washington remporte  une nouvelle fois le championnat de Saint-Martin !</a></h2>
</li>
</ul>
</div>                        
</div>                    
</div>
</div><!--ticker-wrapper-->
<!-- ticker close -->
<div class="footer-content clearfix container">
<div class="row">
<div class="footer-sidebar col-md-4">
<aside id="bk_facebook-3" class="widget widget-facebook">            <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>Retrouvez-nous sur Facebook</h3></div></div>            </div>
<div class="fb-container">
<div>
<iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/faxinfo?ref=ts&#038;fref=ts&amp;width=345&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" style="border:none; overflow:hidden; width:100%; height: 260px;"></iframe>
</div>
</div>
</aside>                        </div>
<div class="footer-sidebar col-md-4">
<aside id="black-studio-tinymce-10" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></aside>                        </div>
<div class="footer-sidebar col-md-4">
<aside id="bk_slider-5" class="widget widget-slider">            <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>Dernier à la une</h3></div></div>            </div>
<div class="flexslider" >
<ul class="slides">
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/06/23-06-2020-avion-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/">
Levée des motifs impérieux entre Saint-Martin et la Métropole à partir du 9 juin !                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Mai 20, 2021                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/"></a>
</div>	
</li>	
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/animateur-bafa-une-formation-dispensee-a-saint-martin/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-BAFA1-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/animateur-bafa-une-formation-dispensee-a-saint-martin/">
Animateur BAFA : Une formation dispensée à Saint-Martin                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Mai 20, 2021                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/animateur-bafa-une-formation-dispensee-a-saint-martin/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/animateur-bafa-une-formation-dispensee-a-saint-martin/"></a>
</div>	
</li>	
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/pprn-des-permanences-pour-traiter-des-cas-particuliers/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2020/05/PREFECTURE-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/pprn-des-permanences-pour-traiter-des-cas-particuliers/">
PPRN : des permanences pour traiter des cas particuliers                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Mai 20, 2021                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/pprn-des-permanences-pour-traiter-des-cas-particuliers/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/pprn-des-permanences-pour-traiter-des-cas-particuliers/"></a>
</div>	
</li>	
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/association-premier-rallye-culturel-et-sportif-de-lacs-zepin/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-rallye-culturel-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/association-premier-rallye-culturel-et-sportif-de-lacs-zepin/">
Association : Premier rallye culturel et sportif de l’ACS ZEPIN                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Mai 20, 2021                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/association-premier-rallye-culturel-et-sportif-de-lacs-zepin/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/association-premier-rallye-culturel-et-sportif-de-lacs-zepin/"></a>
</div>	
</li>	
<li class="content-in">
<div class="widget-post-wrap">
<div class="thumb">
<a href="https://www.faxinfo.fr/echecs-avalon-washington-remporte-une-nouvelle-fois-le-championnat-de-saint-martin/">
<img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="485" height="300" data-wpfc-original-src="https://www.faxinfo.fr/wp-content/uploads/2021/05/20-05-2021-ECHECS-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="blank" />                                    </a>
</div>
<div class="article-content-wrap">
<h4 class="title">
<a href="https://www.faxinfo.fr/echecs-avalon-washington-remporte-une-nouvelle-fois-le-championnat-de-saint-martin/">
Echecs : Avalon Washington remporte  une nouvelle fois le championnat de Saint-Martin !                                        </a>
</h4>
<div class="meta-bottom">
<div class="post-date"><span><i class="fa fa-clock-o"></i></span>
Mai 20, 2021                                        </div>
<div class="meta-comment">
<span><i class="fa fa-comments-o"></i></span>
<a href="https://www.faxinfo.fr/echecs-avalon-washington-remporte-une-nouvelle-fois-le-championnat-de-saint-martin/#respond">0</a>                                    	</div>		
</div>
</div>
<a class="bk-cover-link" href="https://www.faxinfo.fr/echecs-avalon-washington-remporte-une-nouvelle-fois-le-championnat-de-saint-martin/"></a>
</div>	
</li>	
</ul>
</div>			
</aside>                        </div>
</div>
</div>
<div class="footer-lower">
<div class="footer-inner clearfix">
<div class="bk-copyright">© Copyright <a href="//www.faxinfo.fr">FaxInfo</a>. Tous droits réservés. <span style="color: #ff6600"><a style="color: #ff6600" href="https://www.faxinfo.fr/"><strong>site : </strong> <em>www.faxinfo.fr</em></a></span></div>
<div id="footer-menu" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1397"><a href="https://www.faxinfo.fr/">QUOTIDIEN de Saint-Martin</a></li>
<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1401"><a href="https://www.faxinfo.fr/blog/">Derniers articles</a></li>
<li id="menu-item-1334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1334"><a href="#">À propos</a></li>
</ul></div>  
</div>
</div>
</div>
</div> <!-- Close Page inner Wrap -->
</div> <!-- Close Page Wrap -->
<div style="position:absolute;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://www.faxinfo.fr/en" onclick="doGTranslate('fr|en');return false;" title="English" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="English" /> <span>EN</span></a> <a href="https://www.faxinfo.fr" onclick="doGTranslate('fr|fr');return false;" title="French" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /> <span>FR</span></a> <a href="https://www.faxinfo.fr/es" onclick="doGTranslate('fr|es');return false;" title="Spanish" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /> <span>ES</span></a> <a href="https://www.faxinfo.fr/nl" onclick="doGTranslate('fr|nl');return false;" title="Dutch" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="Dutch" /> <span>NL</span></a> <a href="https://www.faxinfo.fr/it" onclick="doGTranslate('fr|it');return false;" title="Italian" class="glink nturl notranslate"><img onload="Wpfcll.r(this,true);" src="https://www.faxinfo.fr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="//www.faxinfo.fr/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /> <span>IT</span></a> 
</div>
<!-- 
Powered by Orbisius CyberStore: Start selling your digital products (e-books, music, reports) within minutes!
URL: http://orbisius.com/products/wordpress-plugins/orbisius-cyberstore/
-->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/wti-like-post/js/wti_like_post.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/underscore.min.js?ver=1.8.3'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/backbone.min.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/faxinfo-push-notifications/js/wp-push-notifications.js'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/cookie.min.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/imagesloaded.pkgd.min.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/jquery.flexslider.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/froogaloop2.min.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/modernizr.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/onviewport.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/justifiedGallery.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/jquery.magnific-popup.min.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/jquery.fs.tipper.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/ticker.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/menu.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-content/themes/kami/js/customjs.js?ver=5.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.faxinfo.fr/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script> -->
<!-- <script async="async" type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/www.faxinfo.fr\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript'>var gt_request_uri = '/levee-des-motifs-imperieux-entre-saint-martin-et-la-metropole-a-partir-du-9-juin/';</script>
<script type="text/javascript">var wpccAjaxLink = "https://www.faxinfo.fr/wp-admin/admin-ajax.php";</script>
<script type="text/javascript">
var ajaxurl = 'https://www.faxinfo.fr/wp-admin/admin-ajax.php';
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_push_notifications_ajax = {"ajax_url":"https:\/\/www.faxinfo.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.faxinfo.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ticker = {"ticker-wrapper-60a67b9d902fe":"Slide"};
var megamenu_carousel_el = {"bk-carousel-1484":"4"};
var countdownID = [];
var ticker = {"ticker-wrapper-60a67b9d902fe":"Slide"};
var justified_ids = [];
var megamenu_carousel_el = {"bk-carousel-1484":"4"};
var main_slider = [];
var fixed_nav = "1";
var ticker = {"ticker-wrapper-60a67b9d902fe":"Slide","ticker-wrapper-60a67b9dc6cd2":"Scroll"};
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/qijoiscs/fo0yw.js' type="text/javascript"></script>
<script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.faxinfo.fr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/lnqbxj2k/fo0r4.js' type="text/javascript"></script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
<script>
ytframe_ID = [];
</script>
<script type='text/javascript'>                                    </script>
<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='fr';if(lang == 'fr')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script defer src='//www.faxinfo.fr/wp-content/cache/wpfc-minified/6oicfdpd/fnui5.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-202120.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'101628471',post:'59118',tz:'-4',srv:'www.faxinfo.fr'} ]);
_stq.push([ 'clickTrackerInit', '101628471', '59118' ]);
</script>
<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
jQuery('.g-1').gslider({groupid:1,speed:5000,repeat_impressions:'Y'});
}});});</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.faxinfo.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.96521377563477 seconds, on 20-05-21 11:09:18 -->